<!DOCTYPE html><html lang="pt"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><link rel="icon" href="/favicon.ico"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://images.rappi.com"/><link rel="dns-prefetch" href="https://cdn.logrocket.com"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://images.rappi.com.br"/><link rel="dns-prefetch" href="https://cdn.amplitude.com"/><title>Vinho ponto brooklin licores: Delivery de Compras Online em Brasil perto de mim | Rappi</title><meta name="robots" content="noindex,follow"/><meta name="description" content="Economize tempo e faça suas compras por delivery no Vinho ponto brooklin licores com a Rappi. Seus itens são separados por compradores experientes e você recebe tudo no mesmo dia."/><meta property="og:title" content="Vinho ponto brooklin licores: Delivery de Compras Online em Brasil perto de mim | Rappi"/><meta property="og:description" content="Economize tempo e faça suas compras por delivery no Vinho ponto brooklin licores com a Rappi. Seus itens são separados por compradores experientes e você recebe tudo no mesmo dia."/><link rel="canonical" href="https://www.rappi.com.br/lojas/marca-vinho-ponto-brooklin-licores"/><meta name="next-head-count" content="16"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/static-cpgs/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/static-cpgs/_next/static/chunks/webpack-021aea69f4116744.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/framework-a070cbfff3c750c5.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/main-9e6afe2c4de5df49.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/pages/_app-f6d6fd69690210b8.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/5675-feca89aca3125498.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/1451-b53b0ed3a9f7a7f1.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/2068-8c2955ed87d49023.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/7818-01c35f0d927f08dd.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/462-d7f1a77426d06d60.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/2389-e6d44e08073f3be8.js" defer=""></script><script src="/static-cpgs/_next/static/chunks/pages/brand/ssg/%5Bbrand%5D-42c30f018e2ff777.js" defer=""></script><script src="/static-cpgs/_next/static/Gnm1tE1z8qC-g9ddhAKY_/_buildManifest.js" defer=""></script><script src="/static-cpgs/_next/static/Gnm1tE1z8qC-g9ddhAKY_/_ssgManifest.js" defer=""></script><script src="/static-cpgs/_next/static/Gnm1tE1z8qC-g9ddhAKY_/_middlewareManifest.js" defer=""></script><style data-styled="kUkKOP bdIImh cGhEcg PDdhk toyte jdEZXn gFZygc gLoNRQ jTPNxq laVZBL dCxZcF hNrUu jzABJw iwpkle kIhEoy ftpzXY bdEcQz kKTFzD ePXzhq eQJgmb vvRVG dPigxs itCaX fjWVkn jQpTBh hesQOu ixFYRv kXDsMO cvNznz eqMmgx hEBjqj bUZrxE dbnypr bWcusD jYHjYT cvuhFd kexOGJ eyEHsN cIIbiz eEyKGc catsWp jPlxkU eWcqlt gnQZlE dpIGhY iWJKma ivsJSf lkOCTl iEcMNx fuiowv bUoaZK ceYjAu hnMzxt SxFpZ caMUYX kVFhmt dvWBCr kiSQdo hYGAZb foysfe kdrSQr bZPiLx fBYWxa dAoepy jgwwBD jjoJNF fyLrbJ bzVQMw izmOoo hbSNZb ihiuXy erRkQQ hjEAtR cievWv dzioct dnWFMX gfuw IkCoD WwAnZ ddnWuK eNyYai HjoZP ilSeCl gurrkr gYAVBL iNxIQk iCXHZI cSgZhD hnheNi kEkzfX ceGBJq fXQTQm kQpunn dRdroI jpFVlc kGLYEf lkwitl jYudBc jKLUGb cRSeGg iJoHYO gBKOzu euvIKa ersVBQ gwLLnC cFjAeX jepUst" data-styled-version="4.4.1">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</style><style data-styled="iECmZH" data-styled-version="4.4.1">
/* sc-component-id: sc-keyframes-iECmZH */
@-webkit-keyframes iECmZH{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}} @keyframes iECmZH{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style></head><body id="body"><div id="__next" data-reactroot=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style>    @font-face {
      font-family: 'Goldplay-Bold';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Bold.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Goldplay-Light';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Light.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-ExtraBold';
      src: url('https://images.rappi.com/web/Nunito/Nunito-ExtraBold.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-Regular';
      src: url('https://images.rappi.com/web/Nunito/Nunito-Regular.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
      </style><div class="sc-9f55da80-0 kUkKOP"></div><div id="rappi-temporary-web-container" class="sc-jwKygS bdIImh"><div class="sc-btzYZH cGhEcg"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-bYSBpT PDdhk"><path fill="#6A696E" d="M4 18h16c.55 0 1-.45 1-1s-.45-1-1-1H4c-.55 0-1 .45-1 1s.45 1 1 1zm0-5h16c.55 0 1-.45 1-1s-.45-1-1-1H4c-.55 0-1 .45-1 1s.45 1 1 1zM3 7c0 .55.45 1 1 1h16c.55 0 1-.45 1-1s-.45-1-1-1H4c-.55 0-1 .45-1 1z"></path></svg><a href="/" class="sc-dqBHgY toyte"><svg xmlns="http://www.w3.org/2000/svg" width="72" height="31" fill="none" viewBox="0 0 72 31" class="sc-elJkPf jdEZXn"><path fill="#FF441F" d="M58.554 7.052c.7-.017 1.382.228 1.91.688.543.5.918 1.154 1.077 1.874a7.91 7.91 0 01.121 2.786 15.485 15.485 0 01-.915 3.6 17.584 17.584 0 01-1.577 3.266 17.1 17.1 0 01-.868 1.256.059.059 0 00.003.071c.017.02.046.026.07.014a7.27 7.27 0 00.503-.306c.387-.252.76-.524 1.117-.816a6.154 6.154 0 002.012-3.08c.206-.729.43-1.45.681-2.16a37.497 37.497 0 011.292-3.25 22.49 22.49 0 011.107-2.185c.29-.508.785-.869 1.358-.99a3.227 3.227 0 011.529.023 2.31 2.31 0 011.177.721c.32.337.4.836.201 1.256-.058.153-.194.492-.445 1.028-.252.535-.516 1.183-.815 1.904-.3.72-.608 1.502-.915 2.319a19.306 19.306 0 00-.7 2.228 5.32 5.32 0 00-.185 1.623c.032.402.186.402.266.402.244-.031.47-.144.641-.32.341-.286.664-.594.966-.921.34-.364.66-.746.956-1.146.271-.367.505-.69.694-.965a.862.862 0 01.719-.374c.301 0 .583.149.754.397l-.045.015a.692.692 0 01-.012.771c-.202.317-.554.85-1.077 1.628a22.941 22.941 0 01-1.843 2.36 14.835 14.835 0 01-2.326 2.132 4.435 4.435 0 01-2.618.962c-.782 0-1.363-.271-1.733-.811a3.456 3.456 0 01-.503-1.965v-.128a.113.113 0 00-.063-.106.113.113 0 00-.123.016c-.167.132-.335.264-.503.394a14.946 14.946 0 01-3.483 1.922c-1.21.47-2.497.704-3.794.693-.181 0-.367-.012-.553-.012-.926-.003-1.613-.297-2.043-.872a3.16 3.16 0 01-.208-.314.113.113 0 00-.209.025c-.143.467-.272.922-.395 1.354-.266.932-.5 1.746-.689 2.465-.188.718-.367 1.414-.503 1.974s-.231 1.018-.281 1.354v.013c-.066.472-.425.85-.893.942-.154.034-.31.05-.468.05a2.71 2.71 0 01-.9-.166 3.106 3.106 0 01-1.258-.864 2.262 2.262 0 01-.57-1.565c.047-.477.14-.948.276-1.407.181-.753.425-1.68.73-2.763.196-.734.447-1.533.699-2.387a.112.112 0 00-.04-.127.111.111 0 00-.134 0 15.276 15.276 0 01-3.018 1.594c-1.209.47-2.497.705-3.794.694-.181 0-.367-.013-.553-.013-.926-.002-1.612-.296-2.042-.872a3.178 3.178 0 01-.21-.314.113.113 0 00-.208.025c-.143.47-.272.922-.395 1.355-.266.934-.49 1.743-.689 2.464-.198.721-.38 1.414-.515 1.977a16.543 16.543 0 00-.282 1.354v.013c-.066.472-.425.85-.893.942a2.13 2.13 0 01-.465.05 2.71 2.71 0 01-.9-.166 3.106 3.106 0 01-1.258-.864 2.262 2.262 0 01-.57-1.565c.047-.477.14-.948.276-1.407a105.411 105.411 0 011.328-4.821.114.114 0 00-.048-.13.115.115 0 00-.138.015c-.373.344-.764.669-1.172.972a4.353 4.353 0 01-2.59.972c-.78 0-1.363-.271-1.733-.811a2.697 2.697 0 01-.35-.754.34.34 0 00-.247-.235.34.34 0 00-.328.097c-.255.267-.534.51-.835.723a5.872 5.872 0 01-1.298.694c-.5.188-1.03.283-1.564.279a2.963 2.963 0 01-1.944-.681 3.806 3.806 0 01-1.182-1.837 7.887 7.887 0 01-.251-2.786c.096-1.221.341-2.427.73-3.59.88-2.705 1.998-4.68 3.407-5.96 1.408-1.282 2.839-1.933 4.25-1.933a2.886 2.886 0 011.508.36c.379.22.69.541.898.926.137.258.237.534.297.82a.058.058 0 00.048.042.06.06 0 00.058-.027c.07-.129.138-.244.203-.35a2.047 2.047 0 011.338-.987 3.227 3.227 0 011.529.02c.465.112.884.365 1.2.724.32.337.4.836.2 1.256-.057.15-.208.497-.444 1.027a74.712 74.712 0 00-1.736 4.226 19.24 19.24 0 00-.699 2.228 5.324 5.324 0 00-.186 1.623c.033.402.186.402.267.402.244-.031.47-.144.641-.32.176-.155.36-.32.546-.502a5.913 5.913 0 001.536-2.434c.43-1.269.885-2.522 1.35-3.73a58.142 58.142 0 011.444-3.432c.211-.487.621-.86 1.127-1.025.464-.155.96-.189 1.44-.098a2.73 2.73 0 011.245.57 1.7 1.7 0 01.37.41c.025.027.053.032.088 0 .419-.39.872-.74 1.353-1.048a4.382 4.382 0 012.412-.688 2.81 2.81 0 011.91.688c.541.5.915 1.155 1.072 1.874.205.914.246 1.858.12 2.786a15.435 15.435 0 01-.915 3.6 17.58 17.58 0 01-1.576 3.266c-.282.45-.57.87-.865 1.256a.056.056 0 00.003.071c.017.02.046.026.07.014.167-.093.335-.195.502-.306.279-.183.541-.372.788-.568a6.149 6.149 0 002.09-2.934 93.879 93.879 0 011.589-4.449 56.96 56.96 0 011.443-3.432c.211-.487.621-.86 1.127-1.025.464-.155.96-.189 1.44-.098a2.74 2.74 0 011.245.57c.15.12.28.262.383.423.025.027.053.032.088 0a9.46 9.46 0 011.353-1.048 4.378 4.378 0 012.409-.688zM11.72.62a13.83 13.83 0 013.198.371 9.902 9.902 0 012.834 1.126 6.61 6.61 0 012.047 1.881c.535.776.813 1.7.797 2.64a6.473 6.473 0 01-.699 2.985 8.661 8.661 0 01-1.88 2.447 12.348 12.348 0 01-2.752 1.88c-.878.442-1.79.813-2.728 1.107a.099.099 0 00-.081.113c.02.475.056.94.1 1.392.054.517.127 1.022.212 1.507a15.156 15.156 0 00.609 2.334 10.768 10.768 0 001.259 2.508c.186.263.388.515.607.753.202.22.42.427.651.618.216.178.446.34.686.485a4.836 4.836 0 001.472.584c.255.058.515.095.777.111.27.02.54.02.81 0 .284-.024.566-.07.844-.135.298-.07.59-.16.875-.269.31-.117.611-.253.903-.407.116-.06.229-.123.345-.188a.836.836 0 01.97 1.354 18.983 18.983 0 01-1.622 1.271 13.54 13.54 0 01-1.078.68 9.547 9.547 0 01-.559.302c-.36.183-.73.347-1.109.49a9.34 9.34 0 01-1.099.334 7.634 7.634 0 01-1.825.224h-.297a6.804 6.804 0 01-1.494-.236 5.663 5.663 0 01-.473-.154 6.76 6.76 0 01-1.727-.944 7.5 7.5 0 01-1.323-1.282 8.937 8.937 0 01-.623-.849 11.449 11.449 0 01-1.029-1.987 16.294 16.294 0 01-.732-2.338c-.098-.42-.18-.855-.251-1.292a19.164 19.164 0 01-.156-1.198.115.115 0 00-.103-.11.114.114 0 00-.121.09H7.95c-.151.532-.292 1.05-.402 1.542-.168.63-.311 1.196-.43 1.698-.126.503-.214.895-.252 1.186-.082.498-.48.883-.98.95a2.943 2.943 0 01-1.497-.126 3.477 3.477 0 01-1.368-.849 2.145 2.145 0 01-.639-1.578c.047-.829.177-1.65.388-2.454.251-1.115.623-2.442 1.096-3.937a97.723 97.723 0 011.69-4.86c.56-1.508 1.19-3 1.87-4.485.224-.486.686-.82 1.218-.882a9.185 9.185 0 013.133.103.872.872 0 01.596 1.204 70.726 70.726 0 00-1.566 3.783c-.38 1.005-.755 1.995-1.09 2.957a.116.116 0 00.031.123c.034.03.084.038.126.018.468-.22.921-.472 1.355-.754a9.934 9.934 0 001.967-1.656 8.205 8.205 0 001.393-2.102 5.883 5.883 0 00.533-2.467c0-1.128-.312-1.96-.928-2.475-.616-.515-1.504-.791-2.623-.791a6.288 6.288 0 00-3.209.831 9.588 9.588 0 00-2.502 2.07A10.083 10.083 0 004.24 8.45a6.164 6.164 0 00-.57 2.326.94.94 0 01-.694.95 1.9 1.9 0 01-1.258-.058 2.71 2.71 0 01-1.176-.932 2.982 2.982 0 01-.539-1.854c0-.673.252-1.467.78-2.424a10.146 10.146 0 012.238-2.703 13.34 13.34 0 013.67-2.211 13 13 0 015.028-.923zm30.728 9.42l-.024.003a.7.7 0 00-.367.168 5.014 5.014 0 00-.933.942 13.83 13.83 0 00-1.086 1.62 18.56 18.56 0 00-1.056 2.123c-.309.732-.577 1.48-.803 2.241a17.134 17.134 0 00-.47 1.934c-.092.45-.117.91-.075 1.367.05.384.168.465.203.48a.106.106 0 00.05 0 .7.7 0 00.368-.166c.353-.273.666-.594.93-.954.395-.52.752-1.066 1.07-1.636.364-.646.726-1.364 1.078-2.133.31-.729.58-1.475.81-2.233.192-.63.349-1.271.47-1.92l-.01-.004c.092-.444.117-.898.075-1.35-.052-.381-.17-.464-.206-.48a.13.13 0 00-.048 0l.024-.002zm14.276-.002l-.024.002a.72.72 0 00-.367.168c-.349.27-.66.584-.925.935-.4.513-.764 1.055-1.087 1.62a18.82 18.82 0 00-1.053 2.143 21.389 21.389 0 00-.812 2.231c-.195.635-.352 1.28-.47 1.934a4.58 4.58 0 00-.076 1.367c.05.384.168.465.204.48a.106.106 0 00.05 0 .698.698 0 00.367-.166c.353-.274.666-.595.93-.954.395-.52.75-1.066 1.067-1.636.367-.646.729-1.364 1.081-2.133.307-.73.574-1.478.8-2.238.192-.63.35-1.271.47-1.92.09-.445.116-.9.073-1.351-.05-.382-.169-.465-.204-.48a.13.13 0 00-.048 0l.024-.002zM26.878 9.97l-.022.002a.643.643 0 00-.345.164c-.336.272-.63.593-.872.952-.366.518-.69 1.064-.971 1.633a24.735 24.735 0 00-.946 2.133 17.684 17.684 0 00-.716 2.225 12.88 12.88 0 00-.337 1.91c-.05.453-.045.912.017 1.364.066.387.189.472.224.487a.13.13 0 00.048 0 .635.635 0 00.344-.163c.335-.27.63-.585.875-.937.368-.51.692-1.05.971-1.613.33-.653.646-1.38.946-2.133.286-.726.526-1.47.716-2.226.16-.632.277-1.274.352-1.922a4.469 4.469 0 00-.01-1.371c-.085-.4-.213-.485-.251-.503a.114.114 0 00-.045 0l.022-.002zM68.811 0A3.187 3.187 0 0172 3.185a3.187 3.187 0 01-3.189 3.186A3.186 3.186 0 1168.81 0z"></path></svg></a></div><div class="sc-jtRfpW gFZygc"><div class="sc-frDJqD gLoNRQ" role="button"><div class="sc-hmzhuo jTPNxq" style="flex-direction:row;align-items:center;cursor:pointer;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-kvZOFW laVZBL"><path fill="#6A696E" d="M12 2c-4.2 0-8 3.22-8 8.2 0 3.18 2.45 6.92 7.34 11.23.38.33.95.33 1.33 0C17.55 17.12 20 13.38 20 10.2 20 5.22 16.2 2 12 2zm0 10c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2z"></path></svg><div class="sc-hqyNC dCxZcF ButtonAddress__text"><span color="secondary3100" data-testid="typography" class="sc-ifAKCX hNrUu"><div color="secondary3100" aria-label="Loader" data-qa="loader" class="sc-EHOje kXDsMO"></div></span></div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-jbKcbu hEBjqj"><path fill="#6A696E" d="M8.71 11.71l2.59 2.59c.39.39 1.02.39 1.41 0l2.59-2.59c.63-.63.18-1.71-.71-1.71H9.41c-.89 0-1.33 1.08-.7 1.71z"></path></svg></div></div></div><div class="sc-lhVmIH bUZrxE"><div class="sc-jnlKLf dbnypr"><div class="sc-tilXH bWcusD"><div class="sc-fYxtnH jYHjYT"><div class="sc-dNLxif kexOGJ" width="100%"><input type="text" width="100%" placeholder="" data-qa="input" id="input" disabled="" value="" autoComplete="off" aria-label="" role="searchbox" class="sc-bbmXgH eyEHsN sc-ktHwxA cvuhFd"/></div><a role="button" class="sc-kafWEX cIIbiz"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-cIShpX catsWp"><path fill="#6A696E" d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 001.48-5.34c-.47-2.78-2.79-5-5.59-5.34a6.505 6.505 0 00-7.27 7.27c.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 005.34-1.48l.27.28v.79l4.25 4.25c.41.41 1.08.41 1.49 0 .41-.41.41-1.08 0-1.49L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><a role="button" class="sc-kafWEX eEyKGc"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-cIShpX catsWp"><path fill="#6A696E" d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 001.48-5.34c-.47-2.78-2.79-5-5.59-5.34a6.505 6.505 0 00-7.27 7.27c.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 005.34-1.48l.27.28v.79l4.25 4.25c.41.41 1.08.41 1.49 0 .41-.41.41-1.08 0-1.49L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a></div></div></div><div class="sc-kTUwUJ jPlxkU"><div class="sc-cmTdod eWcqlt"><button class="sc-bdVaJa sc-bwzfXH gnQZlE primary small" data-testid="button"><span class="sc-htpNat dpIGhY"><span class="sc-bxivhb iWJKma"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zM1 3c0 .55.45 1 1 1h1l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h11c.55 0 1-.45 1-1s-.45-1-1-1H7l1.1-2h7.45c.75 0 1.41-.41 1.75-1.03l3.58-6.49A.996.996 0 0020.01 4H5.21l-.67-1.43a.993.993 0 00-.9-.57H2c-.55 0-1 .45-1 1zm16 15c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg></span><div color="white" aria-label="Loader" data-qa="loader" class="sc-EHOje cvNznz"></div></span></button></div></div><div color="primary100" aria-label="Loader" data-qa="loader" class="sc-EHOje eqMmgx"></div></div></div><div id="rappi-web-container"></div><div class="sc-50726399-0 ivsJSf" data-qa="brand-page-cpgs"><div class="sc-50726399-3 lkOCTl  info-container"><div class="sc-17c2d139-0 iEcMNx" width="60px" height="60px"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2760%27%20height=%2760%27/%3e"/></span><img data-testid="image" alt="Vinho ponto brooklin licores Delivery" title="Vinho ponto brooklin licores" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="sc-dc2cfb1c-0 bUoaZK sc-17c2d139-1 fuiowv" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Vinho ponto brooklin licores Delivery" title="Vinho ponto brooklin licores" srcSet="https://images.rappi.com.br/marketplace/undefined?d=200x200&amp;?d=64xundefined&amp;e=webp 1x, https://images.rappi.com.br/marketplace/undefined?d=200x200&amp;?d=128xundefined&amp;e=webp 2x" src="https://images.rappi.com.br/marketplace/undefined?d=200x200&amp;?d=128xundefined&amp;e=webp" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="sc-dc2cfb1c-0 bUoaZK sc-17c2d139-1 fuiowv" loading="lazy"/></noscript></span></div><div class="sc-50726399-1 ceYjAu"><h1 color="graya100" data-testid="typography" class="sc-ifAKCX jzABJw sc-50726399-2 hnMzxt" data-qa="store-name">Vinho ponto brooklin licores Delivery</h1></div></div></div><div data-testid="new_location" class="sc-CtfFt SxFpZ"><div data-qa="address-section-text" class="sc-laTMn caMUYX"><span color="graya80" data-testid="typography" class="sc-ifAKCX iwpkle">PARTILHE A SUA LOCALIZAÇÃO</span></div><div class="sc-hGoxap kVFhmt"><span color="graya100" data-testid="typography" class="sc-ifAKCX kIhEoy">Encontre o seu<span color="primary100" data-testid="typography" class="sc-ifAKCX ftpzXY"> Vinho ponto brooklin licores </span>mais próximo</span></div><div class="sc-bHwgHz dvWBCr"><div class="sc-gJWqzi kiSQdo"><input type="text" placeholder="Onde você deseja receber seu pedido?..." data-testid="searchInput" value="" autoComplete="off" class="sc-rBLzX hYGAZb"/></div><ul class="sc-krDsej foysfe"></ul></div><div class="sc-fjmCvl kdrSQr"><h2 color="graya100" data-testid="typography" class="sc-ifAKCX bdEcQz">Melhores Vinho ponto brooklin licores em Brasil</h2></div><div class="sc-TFwJa bZPiLx"><div class="sc-4047b8ab-4 fBYWxa"><span color="graya100" data-testid="typography" class="sc-ifAKCX bdEcQz sc-4047b8ab-0 dAoepy">Sentimos</span><span color="graya100" data-testid="typography" class="sc-ifAKCX kKTFzD">Vinho ponto brooklin licores não tem cobertura na sua zona.</span><span color="graya100" data-testid="typography" class="sc-ifAKCX kKTFzD">Descubra <span color="graya100" data-testid="typography" class="sc-ifAKCX ePXzhq">outras lojas semelhantes</span> perto de você.</span><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD tertiary" data-qa="link" href="/lojas/tipo/market"><button class="sc-bdVaJa sc-bwzfXH gnQZlE primary big" data-testid="button"><span class="sc-htpNat dpIGhY">Descubrir lojas</span></button></a></div></div></div><div class="sc-c40eb77c-0 jjoJNF"></div><div class="sc-c40eb77c-1 fyLrbJ"><div class="sc-c40eb77c-2 bzVQMw"><div data-testid="vpSubtitle" class="sc-c40eb77c-4 izmOoo"><span color="graya80" data-testid="typography" class="sc-ifAKCX vvRVG">Peça tudo no mesmo lugar</span></div><p color="graya100" data-testid="vpTitle" class="sc-ifAKCX kIhEoy sc-c40eb77c-3 hbSNZb">Faça as compras do més sem filas e sem sair de casa</p></div><div class="sc-c40eb77c-6 ihiuXy"><div data-testid="vpCard" class="sc-c40eb77c-7 erRkQQ"><img src="/img/savetime_icon.svg" alt="Clock"/><span color="graya100" data-testid="typography" class="sc-ifAKCX bdEcQz sc-c40eb77c-8 hjEAtR">Em menos de 35 minutos</span><span color="graya80" data-testid="typography" class="sc-ifAKCX vvRVG"><p class="sc-c40eb77c-5 cievWv">Receba as suas compras do mês como você espera porque as levamos de carro</p></span></div><div data-testid="vpCard" class="sc-c40eb77c-7 erRkQQ"><img src="/img/24hours_icon.svg" alt="Day and Night"/><span color="graya100" data-testid="typography" class="sc-ifAKCX bdEcQz sc-c40eb77c-8 hjEAtR">¡Os mesmos preços!</span><span color="graya80" data-testid="typography" class="sc-ifAKCX vvRVG">Vai encontrar o mesmo preço da loja física</span></div><div data-testid="vpCard" class="sc-c40eb77c-7 erRkQQ"><img src="/img/everything_icon.svg" alt="Price Tag"/><span color="graya100" data-testid="typography" class="sc-ifAKCX bdEcQz sc-c40eb77c-8 hjEAtR">Escolhemos productos com amor</span><span color="graya80" data-testid="typography" class="sc-ifAKCX vvRVG">Receba os productos em casa como se você mesmo os tives se escolhido, pois um especialista o fez por você</span></div><hr class="sc-c40eb77c-9 dzioct"/></div></div><div class="sc-c40eb77c-0 jjoJNF"></div><div data-qa="store-links" class="sc-42367ff6-0 dnWFMX"><h2 color="graya100" data-testid="citiesTitle" class="sc-ifAKCX bdEcQz">Vinho ponto brooklin licores no Brasil</h2><div class="sc-42367ff6-1 gfuw"><a href="/grande-sao-paulo/lojas/marca-vinho-ponto-brooklin-licores" data-testid="cityLink" data-qa="store-link" class="sc-42367ff6-2 IkCoD"><span color="graya80" data-testid="typography" class="sc-ifAKCX dPigxs">Vinho ponto brooklin licores Grande São Paulo</span></a></div></div><div class="sc-c40eb77c-0 jjoJNF"></div><div class="sc-a182f5b5-0 WwAnZ"><span color="graya100" data-testid="phTitle" class="sc-ifAKCX itCaX">Confira promoções exclusivas da marca Vinho ponto brooklin licores! A Rappi tem uma seleção de descontos e ofertas especiais nos produtos que você precisa e ainda entrega à domicílio.</span><span color="graya80" data-testid="phSubtitle" class="sc-ifAKCX fjWVkn sc-a182f5b5-1 ddnWuK">A marca Vinho ponto brooklin licores oferece uma grande variedade de produtos e artigos para aqueles momentos em que não que você não quer sair de casa e pretende aproveitar o tempo de uma forma diferente.</span><p data-testid="phParagraph"><span color="graya80" data-testid="typography" class="sc-ifAKCX vvRVG">Vá em frente e experimente a nossa oferta do dia e receba a sua entrega através da Rappi.</span></p></div><div class="sc-c40eb77c-0 jjoJNF"></div><article><script type="application/ld+json">{"@context":"http://schema.org","@type":"Brand","description":"undefined","name":"vinho-ponto-brooklin-licores"}</script></article><div class="sc-e69dbf2a-0 eNyYai"><div class="sc-e69dbf2a-2 HjoZP"><div class="sc-1c28393b-0 ilSeCl"><div data-testid="accordion-header" class="sc-fYiAbW gurrkr"><p color="graya100" data-testid="typography" class="sc-ifAKCX jQpTBh sc-1c28393b-1 gYAVBL">Posso consultar as ofertas da Lista de Produtos da Vinho ponto brooklin licores no Rappi?</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-fOKMvo iCXHZI"><p color="graya80" data-testid="typography" class="sc-ifAKCX vvRVG sc-1c28393b-1 iNxIQk">Sim, o Rappi permite que você consulte as ofertas no Vinho ponto brooklin licores nas 0 lojas onde você pode fazer o pedido</p></div><div data-testid="accordion-footer" class="sc-fYiAbW gurrkr"></div></div><div class="sc-1c28393b-0 ilSeCl"><div data-testid="accordion-header" class="sc-fYiAbW gurrkr"><p color="graya100" data-testid="typography" class="sc-ifAKCX jQpTBh sc-1c28393b-1 gYAVBL">Como comprar no Vinho ponto brooklin licores e pedir delivery no Rappi?</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-fOKMvo iCXHZI"><p color="graya80" data-testid="typography" class="sc-ifAKCX vvRVG sc-1c28393b-1 iNxIQk">Basta seguir estes passos em Rappi:

Cadastre-se: Faça o download do App de Rappi, crie o seu perfil e complete o seu cadastro. As informações são bem simples, como nome completo, endereço, telefone, etc.

Utilize o menu de navegação e filtros

Escolha seu pedido: Depois de selecionar o Vinho ponto brooklin licores, você poderá realizar a escolha através dos itens disponíveis para entrega. Encontrou o que deseja? Toque em um item para selecionar e adicioná-lo ao seu carrinho.

Decida a forma de pagamento:  Você poderá escolher a melhor opção para efetuar o pagamento do seu pedido. É possível pagar através do cartão de débito ou crédito, paypal, rappicréditos e até mesmo em dinheiro, no ato da entrega.

Finalize o pedido: Quando você já tiver finalizado a escolha e optado pela forma de pagamento, é a hora de você conferir o seu endereço, o horário estimado da entrega e o preço final. Se todos os dados estiverem corretos, basta tocar em “Realizar Pedido”

Acompanhe a entrega: Você consegue acompanhar o seu pedido pelo app, sabia? Primeiro, o estabelecimento vai aceitar e começar a separá-lo. Quando estiver quase pronto, um entregador parceiro vai até lá retirar de moto, carro ou bicicleta. Por último, o entregador leva o pedido até você. A dica é sempre conferir o nome e a foto dele e acompanhar o progresso da entrega no mapa. Você também consegue entrar em contato com o motorista pelo chat.</p></div><div data-testid="accordion-footer" class="sc-fYiAbW gurrkr"></div></div></div><article><script type="application/ld+json">{"@context":"http://schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"Posso consultar as ofertas da Lista de Produtos da Vinho ponto brooklin licores no Rappi?","acceptedAnswer":{"@type":"Answer","text":"Sim, o Rappi permite que você consulte as ofertas no Vinho ponto brooklin licores nas 0 lojas onde você pode fazer o pedido"}},{"@type":"Question","name":"Como comprar no Vinho ponto brooklin licores e pedir delivery no Rappi?","acceptedAnswer":{"@type":"Answer","text":"Basta seguir estes passos em Rappi: Cadastre-se: Faça o download do App de Rappi, crie o seu perfil e complete o seu cadastro. As informações são bem simples, como nome completo, endereço, telefone, etc. Utilize o menu de navegação e filtros Escolha seu pedido: Depois de selecionar o Vinho ponto brooklin licores, você poderá realizar a escolha através dos itens disponíveis para entrega. Encontrou o que deseja? Toque em um item para selecionar e adicioná-lo ao seu carrinho. Decida a forma de pagamento:  Você poderá escolher a melhor opção para efetuar o pagamento do seu pedido. É possível pagar através do cartão de débito ou crédito, paypal, rappicréditos e até mesmo em dinheiro, no ato da entrega. Finalize o pedido: Quando você já tiver finalizado a escolha e optado pela forma de pagamento, é a hora de você conferir o seu endereço, o horário estimado da entrega e o preço final. Se todos os dados estiverem corretos, basta tocar em “Realizar Pedido” Acompanhe a entrega: Você consegue acompanhar o seu pedido pelo app, sabia? Primeiro, o estabelecimento vai aceitar e começar a separá-lo. Quando estiver quase pronto, um entregador parceiro vai até lá retirar de moto, carro ou bicicleta. Por último, o entregador leva o pedido até você. A dica é sempre conferir o nome e a foto dele e acompanhar o progresso da entrega no mapa. Você também consegue entrar em contato com o motorista pelo chat."}}]}</script></article></div><div class="sc-c40eb77c-0 jjoJNF"></div><footer data-qa="footer-container" class="sc-eNQAEJ cSgZhD"><div class="sc-hMqMXs hnheNi"><div data-qa="links-section" data-testid="section-wrapper" class="sc-kkGfuU kEkzfX"><div><section data-qa="top-brands-and-rest" class="sc-kEYyzF ceGBJq"><div class="sc-iAyFgw fXQTQm"><p class="sc-hSdWYo kQpunn">Top Marcas e Cadeias de Restaurantes</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="0" class="sc-eHgmQL dRdroI"><div><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/1484-subway">Subway Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/lojas/marca-extra">Extra Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/1031-burger-king">Burger King Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/lojas/marca-supermercadodia">Supermercado Dia Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/12980-mcdonalds">Mc Donald&#x27;s Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/lojas/marca-pague-menos">Farmacia Pague Menos Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/84-starbucks">Starbucks Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/lojas/marca-drogasil22">Drogasil Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/43686-pizza-hut">Pizza Hut Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="primary100" data-testid="typography" role="button" class="sc-ifAKCX hesQOu view_more">Ver mais</a></li></div></ul></section></div><div><section data-qa="country-links" class="sc-kEYyzF ceGBJq"><div class="sc-iAyFgw fXQTQm"><p class="sc-hSdWYo kQpunn">Encontre-nos nestes países</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="1" class="sc-eHgmQL dRdroI"><div><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.ar/">Argentina</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/">Brasil</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.cl/">Chile</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.co/">Colombia</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.co.cr/">Costa Rica</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.ec/">Ecuador</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.mx/">México</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.pe/">Perú</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.uy/">Uruguay</a></li></div></ul></section></div><div><div class="sc-jDwBTQ lkwitl"><section class="sc-jWBwVP jYudBc"><a href="https://apps.apple.com/co/app/rappi/id984044296" target="_blank" rel="noreferrer"><button class="sc-gPEVay jKLUGb"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="white" fill-rule="evenodd" d="M14.605 5.922c.61-.758 1.074-1.829.906-2.922-.998.067-2.165.68-2.846 1.48-.621.726-1.131 1.804-.932 2.85 1.092.034 2.218-.595 2.872-1.408zM20 16.206c-.437.936-.647 1.354-1.21 2.183-.785 1.157-1.892 2.597-3.264 2.608-1.219.012-1.533-.768-3.188-.758-1.654.008-1.999.773-3.22.76-1.371-.01-2.42-1.31-3.205-2.467-2.196-3.233-2.427-7.027-1.073-9.045.964-1.433 2.483-2.271 3.91-2.271 1.454 0 2.368.77 3.571.77 1.167 0 1.878-.773 3.558-.773 1.272 0 2.62.67 3.58 1.826-3.145 1.666-2.636 6.006.541 7.167z" clip-rule="evenodd"></path></svg>App Store</button></a><a href="https://play.google.com/store/apps/details?id=com.grability.rappi" target="_blank" rel="noreferrer"><button class="sc-gPEVay jKLUGb"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="white" fill-rule="evenodd" d="M2.653 22.965C2.257 22.86 2 22.472 2 21.872V2.067c0-.556.218-.93.563-1.067l9.853 11.037-9.763 10.928zm1.356-.42l11.86-6.64-2.889-3.236-8.971 9.876zM15.95 8.082L4.256 1.532l8.741 9.855 2.954-3.305zm.794.444l4.581 2.565c.868.486.876 1.269 0 1.76l-4.697 2.629-3.064-3.454 3.18-3.5z" clip-rule="evenodd"></path></svg>Google play</button></a></section></div><section data-qa="favorite-food-near-you" class="sc-kEYyzF ceGBJq"><div class="sc-iAyFgw fXQTQm"><p class="sc-hSdWYo kQpunn">Peça sua comida favorita perto de você</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="2" class="sc-eHgmQL dRdroI"><div><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/burgers">Hambúrgueres perto de mim</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/pizza">Pizza perto de mim</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/japonesa">Comida Japonesa perto de mim</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/sobremesas">Sobremesas perto de mim</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/grelhado">Grelhados perto de mim</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/padaria">Padaria perto de mim</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/acai">Açaí perto de mim</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/brasileira">Comida Brasileira perto de mim</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com.br/restaurantes/comidas">Comida Delivery</a></li><li class="sc-cvbbAY jpFVlc"><a color="primary100" data-testid="typography" role="button" class="sc-ifAKCX hesQOu view_more">Ver mais</a></li></div></ul></section></div><div><section data-qa="category-selector" class="sc-kEYyzF ceGBJq"><div class="sc-iAyFgw fXQTQm"><p class="sc-hSdWYo kQpunn">Categorias</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="3" class="sc-eHgmQL dRdroI"><div><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="/mall/5">Mascota</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="/restaurantes">Restaurante</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="/lojas/tipo/supermercados">Mercado</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="/lojas/tipo/farmacia">Farmacia</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="/lojas/tipo/express-big">Express</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="/lojas/tipo/carrefourbotao">Carrefour</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="/lojas/tipo/churras ">Churras Botao</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="/lojas/tipo/avocado-home">Turbo-Fresh</a></li></div></ul></section></div><div><section data-qa="join-rappi" class="sc-kEYyzF ceGBJq"><div class="sc-iAyFgw fXQTQm"><p class="sc-hSdWYo kQpunn">Junte-se ao Rappi</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="4" class="sc-eHgmQL dRdroI"><div><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://pidepropio.com/landing">Crie o site do seu restaurante</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.restaurantes.rappi.com/br">Cadastre seu restaurante</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com/jobs/">Trabalhar com a gente</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://minhaloja.rappi.com.br/">Cadastre sua loja</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://www.rappi.com/jobs/open-positions">Posições disponíveis</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://rappientregador.com.br/">Eu quero ser um rappitendero</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://brands.rappi.com/">Faça crescer a sua marca</a></li></div></ul></section></div><div><section data-qa="" class="sc-kEYyzF ceGBJq"><div class="sc-iAyFgw fXQTQm"><p class="sc-hSdWYo kQpunn">Sobre Rappi</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="5" class="sc-eHgmQL dRdroI"><div><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://blog.rappi.com/">Blog</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://legal.rappi.com/brazil/termos-e-condicoes-de-uso-da-plataforma-rappi/?_ga=2.206248083.1499818783.1619326383-1114026770.1619326383">Termos e Condições</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://legal.rappi.com/brazil/termos-e-condicoes-de-uso-de-conta-de-pagamento-antiga-rappipay/">Termos e Condições de Pagamento com Rappi</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://legal.rappi.com/brazil/aviso-de-privacidade-e-politicas-de-uso-das-informacao-utilizadas-pela-rappi/">Políticas de privacidade</a></li><li class="sc-cvbbAY jpFVlc"><a color="graya100" data-testid="link" class="sc-ifAKCX eQJgmb sc-dxgOiQ jgwwBD sc-Rmtcm kGLYEf" data-qa="link" href="https://legal.rappi.com/brazil/aviso-de-privacidade-e-politicas-de-uso-das-informacao-utilizadas-pela-rappi/?_ga=2.167844769.1499818783.1619326383-1114026770.1619326383">Tratamento de dados</a></li></div></ul></section></div></div><div class="sc-eqIVtm cRSeGg"><div class="sc-fAjcbJ iJoHYO"><span color="graya100" data-testid="typography" class="sc-ifAKCX ixFYRv">© Copyright 2022 - Todos os direitos reservados de RAPPI. RAPPI BRASIL INTERMEDIAÇÃO DE NEGOCIOS LTDA. empresa com sede social na Av dos Autonomistas, 896, torre 1, cj 1211, sala 2G, Vila Yara, Osasco/SP, CEP 06020-010, devidamente inscrita no CNPJ/MF sob nº 26.900.161/0001-25.</span></div></div><section data-qa="social-media-links-sections" class="sc-brqgnP gBKOzu"><section class="sc-cMljjf euvIKa"><a href="https://www.facebook.com/RappiBrasil/" target="_blank" rel="noreferrer" data-qa="facebook-link"><span class="sc-VigVT ersVBQ">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" fill-rule="evenodd" d="M12.82 24H1.324A1.325 1.325 0 010 22.675V1.325C0 .593.593 0 1.325 0h21.35C23.407 0 24 .593 24 1.325v21.35c0 .732-.593 1.325-1.325 1.325H16.56v-9.294h3.12l.466-3.622H16.56V8.77c0-1.048.29-1.763 1.795-1.763h1.918v-3.24c-.332-.045-1.47-.143-2.795-.143-2.766 0-4.659 1.688-4.659 4.788v2.67H9.692v3.623h3.127V24z" clip-rule="evenodd"></path></svg></a><a href="https://twitter.com/rappibrasil?lang=es" target="_blank" rel="noreferrer" data-qa="twitter-link"><span class="sc-VigVT ersVBQ">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" fill-rule="evenodd" d="M23.338 2.383a9.455 9.455 0 01-3.129 1.268C19.313 2.635 18.033 2 16.615 2c-2.717 0-4.922 2.343-4.922 5.232 0 .41.043.809.127 1.192-4.092-.219-7.72-2.3-10.15-5.469a5.483 5.483 0 00-.666 2.634c0 1.814.87 3.416 2.191 4.354a4.706 4.706 0 01-2.232-.652v.064c0 2.536 1.698 4.652 3.952 5.13a4.5 4.5 0 01-1.298.185c-.317 0-.626-.031-.926-.093.626 2.078 2.444 3.592 4.599 3.632-1.685 1.404-3.81 2.241-6.115 2.241-.398 0-.79-.024-1.175-.072 2.179 1.483 4.768 2.35 7.548 2.35 9.058 0 14.01-7.973 14.01-14.888 0-.228-.005-.455-.013-.678A10.34 10.34 0 0024 4.454a9.37 9.37 0 01-2.827.823 5.196 5.196 0 002.165-2.894z" clip-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/rappibrasil/?hl=es" target="_blank" rel="noreferrer" data-qa="instagram-link"><span class="sc-VigVT ersVBQ">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" fill-rule="evenodd" d="M21.147 0H2.853A2.85 2.85 0 000 2.846v18.308A2.85 2.85 0 002.853 24h18.294A2.85 2.85 0 0024 21.154V2.846A2.85 2.85 0 0021.147 0zM17.25 3.75A.75.75 0 0118 3h2.25a.75.75 0 01.75.75V6a.75.75 0 01-.75.75H18a.75.75 0 01-.75-.75V3.75zm-5.222 3.673a4.61 4.61 0 014.615 4.605 4.61 4.61 0 01-4.615 4.604c-2.549 0-4.615-2.061-4.615-4.604s2.066-4.605 4.615-4.605zM21.75 21a.75.75 0 01-.75.75H3a.75.75 0 01-.75-.75V9.75h3c-.39.562-.523 1.611-.523 2.278 0 4.016 3.276 7.284 7.3 7.284 4.027 0 7.302-3.268 7.302-7.284 0-.667-.095-1.7-.579-2.278h3V21z" clip-rule="evenodd"></path></svg></a></section><img src="https://images.rappi.com/cms-web/images/heart-hands_af220482a3.png?d=375x308&amp;e=webp" alt="A heart for you" width="375" height="308" loading="lazy" class="sc-jlyJG gwLLnC"/><section class="sc-jAaTju cFjAeX"><a href="https://apps.apple.com/co/app/rappi/id984044296" target="_blank" rel="noreferrer" data-qa="app-store-link"><span class="sc-VigVT ersVBQ">App Store</span><button class="sc-gPEVay jKLUGb"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="white" fill-rule="evenodd" d="M14.605 5.922c.61-.758 1.074-1.829.906-2.922-.998.067-2.165.68-2.846 1.48-.621.726-1.131 1.804-.932 2.85 1.092.034 2.218-.595 2.872-1.408zM20 16.206c-.437.936-.647 1.354-1.21 2.183-.785 1.157-1.892 2.597-3.264 2.608-1.219.012-1.533-.768-3.188-.758-1.654.008-1.999.773-3.22.76-1.371-.01-2.42-1.31-3.205-2.467-2.196-3.233-2.427-7.027-1.073-9.045.964-1.433 2.483-2.271 3.91-2.271 1.454 0 2.368.77 3.571.77 1.167 0 1.878-.773 3.558-.773 1.272 0 2.62.67 3.58 1.826-3.145 1.666-2.636 6.006.541 7.167z" clip-rule="evenodd"></path></svg>App Store</button></a><a href="https://play.google.com/store/apps/details?id=com.grability.rappi" target="_blank" rel="noreferrer" data-qa="google-play-link"><span class="sc-VigVT ersVBQ">Play Store</span><button display="display: none" class="sc-gPEVay jKLUGb"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="white" fill-rule="evenodd" d="M2.653 22.965C2.257 22.86 2 22.472 2 21.872V2.067c0-.556.218-.93.563-1.067l9.853 11.037-9.763 10.928zm1.356-.42l11.86-6.64-2.889-3.236-8.971 9.876zM15.95 8.082L4.256 1.532l8.741 9.855 2.954-3.305zm.794.444l4.581 2.565c.868.486.876 1.269 0 1.76l-4.697 2.629-3.064-3.454 3.18-3.5z" clip-rule="evenodd"></path></svg>Google play</button></a></section><section class="sc-iRbamj jepUst"><p>© 2022 Rappi Inc. All rights reserved.</p></section></section></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="portal-root-container"></div></body></html>