<!DOCTYPE html><html lang="pt"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://images.rappi.com/web"/><meta name="rappi-starter" content="v1.18.6"/><title>Peça Delivery em Dibaco - Perdizes.  R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP | Rappi</title><meta name="description" content="Deu fome? Delivery de Dibaco - Perdizes.  pela Rappi pra você aproveitar o seu prato favorito agora mesmo. Cadastre-se ou baixe o app!"/><link rel="canonical" href="https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo"/><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Rappi","item":"https://www.rappi.com.br"},{"@type":"ListItem","position":2,"name":"Restaurantes Delivery","item":"https://www.rappi.com.br/restaurantes"},{"@type":"ListItem","position":3,"name":"Dibaco - Perdizes.  Delivery","item":"https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo-dibaco - perdizes. -R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"name":"Entradas","url":"https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo/product/900137025-dibaco-perdizes-sao-paulo-662116"},{"@type":"ListItem","position":2,"name":"Carnes","url":"https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo/product/900137025-dibaco-perdizes-sao-paulo-662208"},{"@type":"ListItem","position":3,"name":"Frutos do Mar","url":"https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo/product/900137025-dibaco-perdizes-sao-paulo-662256"},{"@type":"ListItem","position":4,"name":"Massas","url":"https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo/product/900137025-dibaco-perdizes-sao-paulo-662258"},{"@type":"ListItem","position":5,"name":"Risotos","url":"https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo/product/900137025-dibaco-perdizes-sao-paulo-662261"},{"@type":"ListItem","position":6,"name":"Cervejas","url":"https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo/product/900137025-dibaco-perdizes-sao-paulo-662278"},{"@type":"ListItem","position":7,"name":"Refrigerantes","url":"https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo/product/900137025-dibaco-perdizes-sao-paulo-662268"},{"@type":"ListItem","position":8,"name":"Acompanhamentos","url":"https://www.rappi.com.br/restaurantes/900137025-dibaco-perdizes-sao-paulo/product/900137025-dibaco-perdizes-sao-paulo-662132"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"Brand","description":"Grelhado · Italiana","name":"Dibaco - Perdizes. "}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"¿Cuál es el tiempo de entrega del restaurante Dibaco - Perdizes.  en R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"El tiempo de entrega del restaurante Dibaco - Perdizes.  en R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP es de ."}},{"@type":"Question","name":"¿Cuál es el horario de entrega del restaurante Dibaco - Perdizes. ?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"Puedes hacer tus pedidos al restaurante Dibaco - Perdizes.  de 19:15:00  a  21:00:00."}},{"@type":"Question","name":"¿Cuál es el costo del domicilio para el restaurante Dibaco - Perdizes.  en R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"Tu pedido con Rappi en el restaurante Dibaco - Perdizes.  en R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP tiene un valor de R$ 0,00. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor."}}]}</script><script type="application/ld+json">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</script><meta name="next-head-count" content="14"/><link rel="preload" href="/static-restaurantes/_next/static/css/e831f7160298f03ecf22.css" as="style"/><link rel="stylesheet" href="/static-restaurantes/_next/static/css/e831f7160298f03ecf22.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/static-restaurantes/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/static-restaurantes/_next/static/chunks/webpack-bd6f31c9a13e7c11e1c4.js" defer=""></script><script src="/static-restaurantes/_next/static/chunks/framework-2f612445bd50b211f15a.js" defer=""></script><script src="/static-restaurantes/_next/static/chunks/main-ee84d44ad58c80150afe.js" defer=""></script><script src="/static-restaurantes/_next/static/chunks/pages/_app-77edc4187fb837de6ba0.js" defer=""></script><script src="/static-restaurantes/_next/static/chunks/284-9fbf91d015906a481674.js" defer=""></script><script src="/static-restaurantes/_next/static/chunks/624-46f4e27b460e70eebe25.js" defer=""></script><script src="/static-restaurantes/_next/static/chunks/763-4b5af53a62a4529ba3c8.js" defer=""></script><script src="/static-restaurantes/_next/static/chunks/378-34b53d16dbc217df57cf.js" defer=""></script><script src="/static-restaurantes/_next/static/chunks/pages/restaurantes/%5Bid%5D-9fd9f967b861206aa65f.js" defer=""></script><script src="/static-restaurantes/_next/static/RR9Onnmi9eyC8G85SiTK5/_buildManifest.js" defer=""></script><script src="/static-restaurantes/_next/static/RR9Onnmi9eyC8G85SiTK5/_ssgManifest.js" defer=""></script><style data-styled="kDzTrK qeeYl ffzPGw jndJyP kLEspZ cLpCJd bqUKWG bxGTeT kjPwPb xBef knzpUK gkmDWf dQsGrP exHXJW gHaASJ fsSqrk eAqddL hfeddT kzUGaC bsubAH gactKn bxXHSE irXwtl bEXZvP fyOSze gQiKkh iSmJvG dVzdsE hJzIWP eusPLM cyTkMJ haByVL hUVZRZ cmOHRF hrDilA dHEvnT fzSijE kmIYGB jRZHjJ cQJmxx iqkWVg iOLAaz ekcBzC hkHSEX fGQcak khyRto xIzBQ znAoh gphPUr fHZwKN itUXeo jgvnbl dSWnCu dkNztM fopAgJ exFStT bHQqkG bsNdmp jRXfxu kagcxy kqIvUP jIzvNE eCNeUM cFKNuT iZWTDE dGHKXL eEXCNQ jybxCz iRWUQQ iwfWYk dYHbFD fNrHpZ dsUWHP gfpkTw hKUnvQ bNgOZo hHeBEM gbzfEM kkhwmT gTATzp ccFEBl isHqFO kbgqGQ jqzlUp jMzUtQ fFnHZV eKFOqN juYLMx gUuoDN fuVuDi fLnfTr hBHUoO cwDiQp epFsRH bswmzW eUDBXJ cHZBHs eAASgS gGLTXA dmhGfc kIdEyp jhjhTf" data-styled-version="4.4.1">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</style><style data-styled="iECmZH" data-styled-version="4.4.1">
/* sc-component-id: sc-keyframes-iECmZH */
@-webkit-keyframes iECmZH{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}} @keyframes iECmZH{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style></head><body id="body"><div id="__next"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style>    @font-face {
      font-family: 'Goldplay-Bold';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Bold.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Goldplay-Light';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Light.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-ExtraBold';
      src: url('https://images.rappi.com/web/Nunito/Nunito-ExtraBold.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-Regular';
      src: url('https://images.rappi.com/web/Nunito/Nunito-Regular.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
      </style><div class="HeaderSpace__HeaderSpacer-sc-8ccoa-0 kDzTrK"></div><div id="rappi-temporary-web-container" class="sc-jbKcbu qeeYl"><div class="sc-dNLxif ffzPGw"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-uJMKN jndJyP"><path fill="#6A696E" d="M4 18h16c.55 0 1-.45 1-1s-.45-1-1-1H4c-.55 0-1 .45-1 1s.45 1 1 1zm0-5h16c.55 0 1-.45 1-1s-.45-1-1-1H4c-.55 0-1 .45-1 1s.45 1 1 1zM3 7c0 .55.45 1 1 1h16c.55 0 1-.45 1-1s-.45-1-1-1H4c-.55 0-1 .45-1 1z"></path></svg><svg xmlns="http://www.w3.org/2000/svg" width="72" height="31" fill="none" viewBox="0 0 72 31" class="sc-bbmXgH kLEspZ"><path fill="#FF441F" d="M58.554 7.052c.7-.017 1.382.228 1.91.688.543.5.918 1.154 1.077 1.874a7.91 7.91 0 01.121 2.786 15.485 15.485 0 01-.915 3.6 17.584 17.584 0 01-1.577 3.266 17.1 17.1 0 01-.868 1.256.059.059 0 00.003.071c.017.02.046.026.07.014a7.27 7.27 0 00.503-.306c.387-.252.76-.524 1.117-.816a6.154 6.154 0 002.012-3.08c.206-.729.43-1.45.681-2.16a37.497 37.497 0 011.292-3.25 22.49 22.49 0 011.107-2.185c.29-.508.785-.869 1.358-.99a3.227 3.227 0 011.529.023 2.31 2.31 0 011.177.721c.32.337.4.836.201 1.256-.058.153-.194.492-.445 1.028-.252.535-.516 1.183-.815 1.904-.3.72-.608 1.502-.915 2.319a19.306 19.306 0 00-.7 2.228 5.32 5.32 0 00-.185 1.623c.032.402.186.402.266.402.244-.031.47-.144.641-.32.341-.286.664-.594.966-.921.34-.364.66-.746.956-1.146.271-.367.505-.69.694-.965a.862.862 0 01.719-.374c.301 0 .583.149.754.397l-.045.015a.692.692 0 01-.012.771c-.202.317-.554.85-1.077 1.628a22.941 22.941 0 01-1.843 2.36 14.835 14.835 0 01-2.326 2.132 4.435 4.435 0 01-2.618.962c-.782 0-1.363-.271-1.733-.811a3.456 3.456 0 01-.503-1.965v-.128a.113.113 0 00-.063-.106.113.113 0 00-.123.016c-.167.132-.335.264-.503.394a14.946 14.946 0 01-3.483 1.922c-1.21.47-2.497.704-3.794.693-.181 0-.367-.012-.553-.012-.926-.003-1.613-.297-2.043-.872a3.16 3.16 0 01-.208-.314.113.113 0 00-.209.025c-.143.467-.272.922-.395 1.354-.266.932-.5 1.746-.689 2.465-.188.718-.367 1.414-.503 1.974s-.231 1.018-.281 1.354v.013c-.066.472-.425.85-.893.942-.154.034-.31.05-.468.05a2.71 2.71 0 01-.9-.166 3.106 3.106 0 01-1.258-.864 2.262 2.262 0 01-.57-1.565c.047-.477.14-.948.276-1.407.181-.753.425-1.68.73-2.763.196-.734.447-1.533.699-2.387a.112.112 0 00-.04-.127.111.111 0 00-.134 0 15.276 15.276 0 01-3.018 1.594c-1.209.47-2.497.705-3.794.694-.181 0-.367-.013-.553-.013-.926-.002-1.612-.296-2.042-.872a3.178 3.178 0 01-.21-.314.113.113 0 00-.208.025c-.143.47-.272.922-.395 1.355-.266.934-.49 1.743-.689 2.464-.198.721-.38 1.414-.515 1.977a16.543 16.543 0 00-.282 1.354v.013c-.066.472-.425.85-.893.942a2.13 2.13 0 01-.465.05 2.71 2.71 0 01-.9-.166 3.106 3.106 0 01-1.258-.864 2.262 2.262 0 01-.57-1.565c.047-.477.14-.948.276-1.407a105.411 105.411 0 011.328-4.821.114.114 0 00-.048-.13.115.115 0 00-.138.015c-.373.344-.764.669-1.172.972a4.353 4.353 0 01-2.59.972c-.78 0-1.363-.271-1.733-.811a2.697 2.697 0 01-.35-.754.34.34 0 00-.247-.235.34.34 0 00-.328.097c-.255.267-.534.51-.835.723a5.872 5.872 0 01-1.298.694c-.5.188-1.03.283-1.564.279a2.963 2.963 0 01-1.944-.681 3.806 3.806 0 01-1.182-1.837 7.887 7.887 0 01-.251-2.786c.096-1.221.341-2.427.73-3.59.88-2.705 1.998-4.68 3.407-5.96 1.408-1.282 2.839-1.933 4.25-1.933a2.886 2.886 0 011.508.36c.379.22.69.541.898.926.137.258.237.534.297.82a.058.058 0 00.048.042.06.06 0 00.058-.027c.07-.129.138-.244.203-.35a2.047 2.047 0 011.338-.987 3.227 3.227 0 011.529.02c.465.112.884.365 1.2.724.32.337.4.836.2 1.256-.057.15-.208.497-.444 1.027a74.712 74.712 0 00-1.736 4.226 19.24 19.24 0 00-.699 2.228 5.324 5.324 0 00-.186 1.623c.033.402.186.402.267.402.244-.031.47-.144.641-.32.176-.155.36-.32.546-.502a5.913 5.913 0 001.536-2.434c.43-1.269.885-2.522 1.35-3.73a58.142 58.142 0 011.444-3.432c.211-.487.621-.86 1.127-1.025.464-.155.96-.189 1.44-.098a2.73 2.73 0 011.245.57 1.7 1.7 0 01.37.41c.025.027.053.032.088 0 .419-.39.872-.74 1.353-1.048a4.382 4.382 0 012.412-.688 2.81 2.81 0 011.91.688c.541.5.915 1.155 1.072 1.874.205.914.246 1.858.12 2.786a15.435 15.435 0 01-.915 3.6 17.58 17.58 0 01-1.576 3.266c-.282.45-.57.87-.865 1.256a.056.056 0 00.003.071c.017.02.046.026.07.014.167-.093.335-.195.502-.306.279-.183.541-.372.788-.568a6.149 6.149 0 002.09-2.934 93.879 93.879 0 011.589-4.449 56.96 56.96 0 011.443-3.432c.211-.487.621-.86 1.127-1.025.464-.155.96-.189 1.44-.098a2.74 2.74 0 011.245.57c.15.12.28.262.383.423.025.027.053.032.088 0a9.46 9.46 0 011.353-1.048 4.378 4.378 0 012.409-.688zM11.72.62a13.83 13.83 0 013.198.371 9.902 9.902 0 012.834 1.126 6.61 6.61 0 012.047 1.881c.535.776.813 1.7.797 2.64a6.473 6.473 0 01-.699 2.985 8.661 8.661 0 01-1.88 2.447 12.348 12.348 0 01-2.752 1.88c-.878.442-1.79.813-2.728 1.107a.099.099 0 00-.081.113c.02.475.056.94.1 1.392.054.517.127 1.022.212 1.507a15.156 15.156 0 00.609 2.334 10.768 10.768 0 001.259 2.508c.186.263.388.515.607.753.202.22.42.427.651.618.216.178.446.34.686.485a4.836 4.836 0 001.472.584c.255.058.515.095.777.111.27.02.54.02.81 0 .284-.024.566-.07.844-.135.298-.07.59-.16.875-.269.31-.117.611-.253.903-.407.116-.06.229-.123.345-.188a.836.836 0 01.97 1.354 18.983 18.983 0 01-1.622 1.271 13.54 13.54 0 01-1.078.68 9.547 9.547 0 01-.559.302c-.36.183-.73.347-1.109.49a9.34 9.34 0 01-1.099.334 7.634 7.634 0 01-1.825.224h-.297a6.804 6.804 0 01-1.494-.236 5.663 5.663 0 01-.473-.154 6.76 6.76 0 01-1.727-.944 7.5 7.5 0 01-1.323-1.282 8.937 8.937 0 01-.623-.849 11.449 11.449 0 01-1.029-1.987 16.294 16.294 0 01-.732-2.338c-.098-.42-.18-.855-.251-1.292a19.164 19.164 0 01-.156-1.198.115.115 0 00-.103-.11.114.114 0 00-.121.09H7.95c-.151.532-.292 1.05-.402 1.542-.168.63-.311 1.196-.43 1.698-.126.503-.214.895-.252 1.186-.082.498-.48.883-.98.95a2.943 2.943 0 01-1.497-.126 3.477 3.477 0 01-1.368-.849 2.145 2.145 0 01-.639-1.578c.047-.829.177-1.65.388-2.454.251-1.115.623-2.442 1.096-3.937a97.723 97.723 0 011.69-4.86c.56-1.508 1.19-3 1.87-4.485.224-.486.686-.82 1.218-.882a9.185 9.185 0 013.133.103.872.872 0 01.596 1.204 70.726 70.726 0 00-1.566 3.783c-.38 1.005-.755 1.995-1.09 2.957a.116.116 0 00.031.123c.034.03.084.038.126.018.468-.22.921-.472 1.355-.754a9.934 9.934 0 001.967-1.656 8.205 8.205 0 001.393-2.102 5.883 5.883 0 00.533-2.467c0-1.128-.312-1.96-.928-2.475-.616-.515-1.504-.791-2.623-.791a6.288 6.288 0 00-3.209.831 9.588 9.588 0 00-2.502 2.07A10.083 10.083 0 004.24 8.45a6.164 6.164 0 00-.57 2.326.94.94 0 01-.694.95 1.9 1.9 0 01-1.258-.058 2.71 2.71 0 01-1.176-.932 2.982 2.982 0 01-.539-1.854c0-.673.252-1.467.78-2.424a10.146 10.146 0 012.238-2.703 13.34 13.34 0 013.67-2.211 13 13 0 015.028-.923zm30.728 9.42l-.024.003a.7.7 0 00-.367.168 5.014 5.014 0 00-.933.942 13.83 13.83 0 00-1.086 1.62 18.56 18.56 0 00-1.056 2.123c-.309.732-.577 1.48-.803 2.241a17.134 17.134 0 00-.47 1.934c-.092.45-.117.91-.075 1.367.05.384.168.465.203.48a.106.106 0 00.05 0 .7.7 0 00.368-.166c.353-.273.666-.594.93-.954.395-.52.752-1.066 1.07-1.636.364-.646.726-1.364 1.078-2.133.31-.729.58-1.475.81-2.233.192-.63.349-1.271.47-1.92l-.01-.004c.092-.444.117-.898.075-1.35-.052-.381-.17-.464-.206-.48a.13.13 0 00-.048 0l.024-.002zm14.276-.002l-.024.002a.72.72 0 00-.367.168c-.349.27-.66.584-.925.935-.4.513-.764 1.055-1.087 1.62a18.82 18.82 0 00-1.053 2.143 21.389 21.389 0 00-.812 2.231c-.195.635-.352 1.28-.47 1.934a4.58 4.58 0 00-.076 1.367c.05.384.168.465.204.48a.106.106 0 00.05 0 .698.698 0 00.367-.166c.353-.274.666-.595.93-.954.395-.52.75-1.066 1.067-1.636.367-.646.729-1.364 1.081-2.133.307-.73.574-1.478.8-2.238.192-.63.35-1.271.47-1.92.09-.445.116-.9.073-1.351-.05-.382-.169-.465-.204-.48a.13.13 0 00-.048 0l.024-.002zM26.878 9.97l-.022.002a.643.643 0 00-.345.164c-.336.272-.63.593-.872.952-.366.518-.69 1.064-.971 1.633a24.735 24.735 0 00-.946 2.133 17.684 17.684 0 00-.716 2.225 12.88 12.88 0 00-.337 1.91c-.05.453-.045.912.017 1.364.066.387.189.472.224.487a.13.13 0 00.048 0 .635.635 0 00.344-.163c.335-.27.63-.585.875-.937.368-.51.692-1.05.971-1.613.33-.653.646-1.38.946-2.133.286-.726.526-1.47.716-2.226.16-.632.277-1.274.352-1.922a4.469 4.469 0 00-.01-1.371c-.085-.4-.213-.485-.251-.503a.114.114 0 00-.045 0l.022-.002zM68.811 0A3.187 3.187 0 0172 3.185a3.187 3.187 0 01-3.189 3.186A3.186 3.186 0 1168.81 0z"></path></svg></div><div class="sc-gGBfsJ cLpCJd"><div class="sc-csuQGl bqUKWG" role="button"><div class="sc-gipzik bxGTeT" style="flex-direction:row;align-items:center;cursor:pointer;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-Rmtcm kjPwPb"><path fill="#6A696E" d="M12 2c-4.2 0-8 3.22-8 8.2 0 3.18 2.45 6.92 7.34 11.23.38.33.95.33 1.33 0C17.55 17.12 20 13.38 20 10.2 20 5.22 16.2 2 12 2zm0 10c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2z"></path></svg><div class="sc-bRBYWo xBef ButtonAddress__text"><span color="secondary3100" data-testid="typography" class="sc-bdVaJa knzpUK"><div color="secondary3100" data-testid="loader" class="sc-bwzfXH gactKn"></div></span></div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-hzDkRC bEXZvP"><path fill="#6A696E" d="M8.71 11.71l2.59 2.59c.39.39 1.02.39 1.41 0l2.59-2.59c.63-.63.18-1.71-.71-1.71H9.41c-.89 0-1.33 1.08-.7 1.71z"></path></svg></div></div></div><div class="sc-jqCOkK fyOSze"><div class="sc-fAjcbJ gQiKkh"><div class="sc-gisBJw iSmJvG"><div class="sc-caSCKo dVzdsE"><div class="sc-jhAzac eusPLM" width="100%"><input type="text" width="100%" placeholder="" data-testid="FieldDefault" id="FieldDefault" value="" autoComplete="off" role="searchbox" class="sc-dVhcbM cyTkMJ sc-cHGsZl hJzIWP"/></div><a role="button" class="sc-kgAjT haByVL"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-TOsTZ cmOHRF"><path fill="#6A696E" d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 001.48-5.34c-.47-2.78-2.79-5-5.59-5.34a6.505 6.505 0 00-7.27 7.27c.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 005.34-1.48l.27.28v.79l4.25 4.25c.41.41 1.08.41 1.49 0 .41-.41.41-1.08 0-1.49L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><a role="button" class="sc-kgAjT hUVZRZ"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="sc-TOsTZ cmOHRF"><path fill="#6A696E" d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 001.48-5.34c-.47-2.78-2.79-5-5.59-5.34a6.505 6.505 0 00-7.27 7.27c.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 005.34-1.48l.27.28v.79l4.25 4.25c.41.41 1.08.41 1.49 0 .41-.41.41-1.08 0-1.49L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a></div></div></div><div class="sc-jnlKLf hrDilA"><div class="sc-hqyNC dHEvnT"><button class="sc-hmzhuo fzSijE primary small" data-testid="button"><span class="sc-frDJqD kmIYGB"><span class="sc-kvZOFW jRZHjJ"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zM1 3c0 .55.45 1 1 1h1l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h11c.55 0 1-.45 1-1s-.45-1-1-1H7l1.1-2h7.45c.75 0 1.41-.41 1.75-1.03l3.58-6.49A.996.996 0 0020.01 4H5.21l-.67-1.43a.993.993 0 00-.9-.57H2c-.55 0-1 .45-1 1zm16 15c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg></span><div color="white" data-testid="loader" class="sc-bwzfXH bxXHSE"></div></span></button></div></div><div color="primary100" data-testid="loader" class="sc-bwzfXH irXwtl"></div></div></div><div id="rappi-web-container"></div><div data-qa="restaurants-main-content"><div data-testid="restaurant" id="restaurantLayoutContainer" class="styles__RestaurantLayout-sc-10rrg00-0 cQJmxx"><div class="styles__RestaurantHeaderWrapper-sc-cgqek4-0 iqkWVg"><div class="styles__RestaurantLogo-sc-cgqek4-1 iOLAaz"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iODAiIGhlaWdodD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Dibaco - Perdizes.  Delivery" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Dibaco - Perdizes.  Delivery" srcSet="https://images.rappi.com.br/restaurants_logo/1gr-1587588710267.png?d=80x80&amp;?d=96xundefined&amp;e=webp 1x, https://images.rappi.com.br/restaurants_logo/1gr-1587588710267.png?d=80x80&amp;?d=256xundefined&amp;e=webp 2x" src="https://images.rappi.com.br/restaurants_logo/1gr-1587588710267.png?d=80x80&amp;?d=256xundefined&amp;e=webp" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__RestaurantInfo-sc-cgqek4-2 hkHSEX"><div class="styles__RestaurantHeadline-sc-cgqek4-3 fGQcak"><h1 color="graya100" data-testid="typography" class="sc-bdVaJa gkmDWf">Dibaco - Perdizes. </h1></div></div></div><div class="styles__MenuContainer-sc-11pg0px-0 khyRto"><div class="styles__MenuLabel-sc-11pg0px-1 xIzBQ"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path d="M13.333 5v5c0 .916.75 1.666 1.667 1.666h.833v5.833c0 .459.375.834.834.834a.836.836 0 0 0 .833-.834V2.608a.84.84 0 0 0-1.033-.817c-1.8.442-3.134 1.967-3.134 3.208zM9.167 7.5H7.5v-5a.836.836 0 0 0-.833-.834.836.836 0 0 0-.834.833v5H4.167v-5a.836.836 0 0 0-.834-.833.836.836 0 0 0-.833.833v5a3.332 3.332 0 0 0 3.333 3.334v6.666c0 .459.375.834.834.834a.836.836 0 0 0 .833-.834v-6.666a3.332 3.332 0 0 0 3.333-3.334v-5A.836.836 0 0 0 10 1.666a.836.836 0 0 0-.833.833v5z" fill="graya100"></path></svg><h2 color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Cardápio &amp; Preços</h2></div><div class="styles__MenuOptions-sc-11pg0px-2 znAoh"><a data-testid="menuOption" class="styles__MenuOption-sc-11pg0px-3 gphPUr"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Entradas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-11pg0px-3 gphPUr"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Carnes</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-11pg0px-3 gphPUr"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Frutos do Mar</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-11pg0px-3 gphPUr"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Massas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-11pg0px-3 gphPUr"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Risotos</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-11pg0px-3 gphPUr"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Cervejas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-11pg0px-3 gphPUr"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Refrigerantes</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-11pg0px-3 gphPUr"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Acompanhamentos</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a></div></div><div class="styles__CostDeliveryContainer-sc-f7xdhw-0 fHZwKN"><div color="graya100" data-testid="deliveryLabel" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-f7xdhw-1 itUXeo"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24a.71.71 0 00-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"></path></svg></div><div color="graya100" data-testid="costLabel" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-f7xdhw-1 jgvnbl"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm.88 15.76v.36c0 .48-.39.88-.88.88-.48 0-.88-.39-.88-.88v-.42c-.63-.15-1.93-.61-2.69-2.1-.23-.44-.01-.99.45-1.18l.07-.03c.41-.17.87 0 1.08.39.32.61.95 1.37 2.12 1.37.93 0 1.98-.48 1.98-1.61 0-.96-.7-1.46-2.28-2.03-1.1-.39-3.35-1.03-3.35-3.31 0-.1.01-2.4 2.62-2.96v-.36c0-.49.4-.88.88-.88s.88.39.88.88v.37c1.07.19 1.75.76 2.16 1.3.34.44.16 1.08-.36 1.3-.36.15-.78.03-1.02-.28-.28-.38-.78-.77-1.6-.77-.7 0-1.81.37-1.81 1.39 0 .95.86 1.31 2.64 1.9 2.4.83 3.01 2.05 3.01 3.45 0 2.63-2.5 3.13-3.02 3.22z"></path></svg>Frete:<span color="graya100" data-testid="typography" class="sc-bdVaJa gHaASJ styles__DeliveryPrice-sc-f7xdhw-2 fopAgJ">R$ 0,00</span></div><a color="graya100" data-testid="infoLabel" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-f7xdhw-1 dSWnCu"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 15c-.55 0-1-.45-1-1v-4c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1-8h-2V7h2v2z"></path></svg>Info adicionais:</a><span color="graya100" data-testid="typography" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-f7xdhw-1 dkNztM"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 15c-.55 0-1-.45-1-1v-4c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1-8h-2V7h2v2z"></path></svg>Restaurante não afiliado ao Rappi</span></div><div id="restaurantInfoContainer" class="styles__RestaurantInfoContainer-sc-10rrg00-1 exFStT"><div class="styles__CorridorsContainer-sc-58vyv9-0 bHQqkG"><div name="entradas"><div id="entradas" class="styles__CorridorContainer-sc-1y8ku7k-0 bsNdmp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-1y8ku7k-2 jRXfxu">Entradas</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1y8ku7k-1 kagcxy"><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Empanada Al Horno de queijo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Empanada Al Horno de queijo" sizes="100vw" srcSet="https://images.rappi.com.br/products/6c656a80-2548-43d1-861b-2db8dae286f1-1588712085084.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/6c656a80-2548-43d1-861b-2db8dae286f1-1588712085084.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/6c656a80-2548-43d1-861b-2db8dae286f1-1588712085084.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/6c656a80-2548-43d1-861b-2db8dae286f1-1588712085084.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/6c656a80-2548-43d1-861b-2db8dae286f1-1588712085084.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/6c656a80-2548-43d1-861b-2db8dae286f1-1588712085084.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/6c656a80-2548-43d1-861b-2db8dae286f1-1588712085084.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/6c656a80-2548-43d1-861b-2db8dae286f1-1588712085084.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/6c656a80-2548-43d1-861b-2db8dae286f1-1588712085084.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Empanada Al Horno de queijo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Empanada Al Horno - Unidade" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Empanada Al Horno - Unidade" sizes="100vw" srcSet="https://images.rappi.com.br/products/97aa665a-c4c4-49a5-a7a3-11896cd5c718-1588712135824.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/97aa665a-c4c4-49a5-a7a3-11896cd5c718-1588712135824.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/97aa665a-c4c4-49a5-a7a3-11896cd5c718-1588712135824.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/97aa665a-c4c4-49a5-a7a3-11896cd5c718-1588712135824.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/97aa665a-c4c4-49a5-a7a3-11896cd5c718-1588712135824.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/97aa665a-c4c4-49a5-a7a3-11896cd5c718-1588712135824.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/97aa665a-c4c4-49a5-a7a3-11896cd5c718-1588712135824.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/97aa665a-c4c4-49a5-a7a3-11896cd5c718-1588712135824.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/97aa665a-c4c4-49a5-a7a3-11896cd5c718-1588712135824.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Empanada Al Horno - Unidade</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Chorizo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Chorizo" sizes="100vw" srcSet="https://images.rappi.com.br/products/0fd31462-9359-4e29-8975-4cc690872329-1588712151395.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/0fd31462-9359-4e29-8975-4cc690872329-1588712151395.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/0fd31462-9359-4e29-8975-4cc690872329-1588712151395.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/0fd31462-9359-4e29-8975-4cc690872329-1588712151395.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/0fd31462-9359-4e29-8975-4cc690872329-1588712151395.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/0fd31462-9359-4e29-8975-4cc690872329-1588712151395.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/0fd31462-9359-4e29-8975-4cc690872329-1588712151395.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/0fd31462-9359-4e29-8975-4cc690872329-1588712151395.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/0fd31462-9359-4e29-8975-4cc690872329-1588712151395.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Chorizo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Chorizo Picante" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Chorizo Picante" sizes="100vw" srcSet="https://images.rappi.com.br/products/d8bb049d-5ac0-454c-8a00-56d28af56666-1588712227343.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/d8bb049d-5ac0-454c-8a00-56d28af56666-1588712227343.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/d8bb049d-5ac0-454c-8a00-56d28af56666-1588712227343.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/d8bb049d-5ac0-454c-8a00-56d28af56666-1588712227343.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/d8bb049d-5ac0-454c-8a00-56d28af56666-1588712227343.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/d8bb049d-5ac0-454c-8a00-56d28af56666-1588712227343.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/d8bb049d-5ac0-454c-8a00-56d28af56666-1588712227343.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/d8bb049d-5ac0-454c-8a00-56d28af56666-1588712227343.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/d8bb049d-5ac0-454c-8a00-56d28af56666-1588712227343.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Chorizo Picante</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a></div></div></div><div name="carnes"><div id="carnes" class="styles__CorridorContainer-sc-1y8ku7k-0 bsNdmp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-1y8ku7k-2 jRXfxu">Carnes</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1y8ku7k-1 kagcxy"><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Ojo De Bife" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Ojo De Bife" sizes="100vw" srcSet="https://images.rappi.com.br/products/f4df7fb1-e54b-4f75-b497-2a2eb104fc19-1588712269542.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/f4df7fb1-e54b-4f75-b497-2a2eb104fc19-1588712269542.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/f4df7fb1-e54b-4f75-b497-2a2eb104fc19-1588712269542.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/f4df7fb1-e54b-4f75-b497-2a2eb104fc19-1588712269542.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/f4df7fb1-e54b-4f75-b497-2a2eb104fc19-1588712269542.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/f4df7fb1-e54b-4f75-b497-2a2eb104fc19-1588712269542.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/f4df7fb1-e54b-4f75-b497-2a2eb104fc19-1588712269542.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/f4df7fb1-e54b-4f75-b497-2a2eb104fc19-1588712269542.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/f4df7fb1-e54b-4f75-b497-2a2eb104fc19-1588712269542.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Ojo De Bife</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Bife Ancho" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Bife Ancho" sizes="100vw" srcSet="https://images.rappi.com.br/products/1ff1aade-8cab-4075-831c-f3ca7ea702d7-1588712916196.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/1ff1aade-8cab-4075-831c-f3ca7ea702d7-1588712916196.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/1ff1aade-8cab-4075-831c-f3ca7ea702d7-1588712916196.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/1ff1aade-8cab-4075-831c-f3ca7ea702d7-1588712916196.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/1ff1aade-8cab-4075-831c-f3ca7ea702d7-1588712916196.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/1ff1aade-8cab-4075-831c-f3ca7ea702d7-1588712916196.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/1ff1aade-8cab-4075-831c-f3ca7ea702d7-1588712916196.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/1ff1aade-8cab-4075-831c-f3ca7ea702d7-1588712916196.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/1ff1aade-8cab-4075-831c-f3ca7ea702d7-1588712916196.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Bife Ancho</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Tapa De Cuadril" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Tapa De Cuadril" sizes="100vw" srcSet="https://images.rappi.com.br/products/c1945d66-793c-4202-864f-d8bde784cf48-1588712514479.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/c1945d66-793c-4202-864f-d8bde784cf48-1588712514479.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/c1945d66-793c-4202-864f-d8bde784cf48-1588712514479.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/c1945d66-793c-4202-864f-d8bde784cf48-1588712514479.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/c1945d66-793c-4202-864f-d8bde784cf48-1588712514479.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/c1945d66-793c-4202-864f-d8bde784cf48-1588712514479.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/c1945d66-793c-4202-864f-d8bde784cf48-1588712514479.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/c1945d66-793c-4202-864f-d8bde784cf48-1588712514479.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/c1945d66-793c-4202-864f-d8bde784cf48-1588712514479.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Tapa De Cuadril</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Lomo A Parmegiana" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Lomo A Parmegiana" sizes="100vw" srcSet="https://images.rappi.com.br/products/4bd1f2c6-e295-425c-b8cc-0301cd474577-1588712358474.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/4bd1f2c6-e295-425c-b8cc-0301cd474577-1588712358474.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/4bd1f2c6-e295-425c-b8cc-0301cd474577-1588712358474.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/4bd1f2c6-e295-425c-b8cc-0301cd474577-1588712358474.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/4bd1f2c6-e295-425c-b8cc-0301cd474577-1588712358474.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/4bd1f2c6-e295-425c-b8cc-0301cd474577-1588712358474.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/4bd1f2c6-e295-425c-b8cc-0301cd474577-1588712358474.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/4bd1f2c6-e295-425c-b8cc-0301cd474577-1588712358474.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/4bd1f2c6-e295-425c-b8cc-0301cd474577-1588712358474.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Lomo A Parmegiana</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Bife De Chorizo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Bife De Chorizo" sizes="100vw" srcSet="https://images.rappi.com.br/products/3dfed180-024c-4c55-860b-4fa5181228b0-1588712408857.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/3dfed180-024c-4c55-860b-4fa5181228b0-1588712408857.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/3dfed180-024c-4c55-860b-4fa5181228b0-1588712408857.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/3dfed180-024c-4c55-860b-4fa5181228b0-1588712408857.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/3dfed180-024c-4c55-860b-4fa5181228b0-1588712408857.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/3dfed180-024c-4c55-860b-4fa5181228b0-1588712408857.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/3dfed180-024c-4c55-860b-4fa5181228b0-1588712408857.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/3dfed180-024c-4c55-860b-4fa5181228b0-1588712408857.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/3dfed180-024c-4c55-860b-4fa5181228b0-1588712408857.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Bife De Chorizo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Vacío" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Vacío" sizes="100vw" srcSet="https://images.rappi.com.br/products/70bd9523-a1b2-449c-80e0-4b64768e44ba-1588712496919.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/70bd9523-a1b2-449c-80e0-4b64768e44ba-1588712496919.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/70bd9523-a1b2-449c-80e0-4b64768e44ba-1588712496919.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/70bd9523-a1b2-449c-80e0-4b64768e44ba-1588712496919.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/70bd9523-a1b2-449c-80e0-4b64768e44ba-1588712496919.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/70bd9523-a1b2-449c-80e0-4b64768e44ba-1588712496919.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/70bd9523-a1b2-449c-80e0-4b64768e44ba-1588712496919.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/70bd9523-a1b2-449c-80e0-4b64768e44ba-1588712496919.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/70bd9523-a1b2-449c-80e0-4b64768e44ba-1588712496919.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Vacío</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Cordero" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Cordero" sizes="100vw" srcSet="https://images.rappi.com.br/products/301f0236-80b2-4650-9d1c-58948333d238-1588712339898.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/301f0236-80b2-4650-9d1c-58948333d238-1588712339898.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/301f0236-80b2-4650-9d1c-58948333d238-1588712339898.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/301f0236-80b2-4650-9d1c-58948333d238-1588712339898.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/301f0236-80b2-4650-9d1c-58948333d238-1588712339898.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/301f0236-80b2-4650-9d1c-58948333d238-1588712339898.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/301f0236-80b2-4650-9d1c-58948333d238-1588712339898.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/301f0236-80b2-4650-9d1c-58948333d238-1588712339898.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/301f0236-80b2-4650-9d1c-58948333d238-1588712339898.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Cordero</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Bife Parrillero" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Bife Parrillero" sizes="100vw" srcSet="https://images.rappi.com.br/products/7e1a4c8f-8020-49b4-b48d-8e35a8a5cbda-1588712531994.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/7e1a4c8f-8020-49b4-b48d-8e35a8a5cbda-1588712531994.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/7e1a4c8f-8020-49b4-b48d-8e35a8a5cbda-1588712531994.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/7e1a4c8f-8020-49b4-b48d-8e35a8a5cbda-1588712531994.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/7e1a4c8f-8020-49b4-b48d-8e35a8a5cbda-1588712531994.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/7e1a4c8f-8020-49b4-b48d-8e35a8a5cbda-1588712531994.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/7e1a4c8f-8020-49b4-b48d-8e35a8a5cbda-1588712531994.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/7e1a4c8f-8020-49b4-b48d-8e35a8a5cbda-1588712531994.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/7e1a4c8f-8020-49b4-b48d-8e35a8a5cbda-1588712531994.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Bife Parrillero</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Bife De Tira" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Bife De Tira" sizes="100vw" srcSet="https://images.rappi.com.br/products/a985d022-7c42-4416-9230-e9e26a38eef2-1588712605562.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/a985d022-7c42-4416-9230-e9e26a38eef2-1588712605562.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/a985d022-7c42-4416-9230-e9e26a38eef2-1588712605562.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/a985d022-7c42-4416-9230-e9e26a38eef2-1588712605562.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/a985d022-7c42-4416-9230-e9e26a38eef2-1588712605562.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/a985d022-7c42-4416-9230-e9e26a38eef2-1588712605562.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/a985d022-7c42-4416-9230-e9e26a38eef2-1588712605562.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/a985d022-7c42-4416-9230-e9e26a38eef2-1588712605562.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/a985d022-7c42-4416-9230-e9e26a38eef2-1588712605562.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Bife De Tira</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pollo Muslo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pollo Muslo" sizes="100vw" srcSet="https://images.rappi.com.br/products/d87c446b-aea6-4317-8cdb-a310bd943e7e-1588712301171.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/d87c446b-aea6-4317-8cdb-a310bd943e7e-1588712301171.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/d87c446b-aea6-4317-8cdb-a310bd943e7e-1588712301171.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/d87c446b-aea6-4317-8cdb-a310bd943e7e-1588712301171.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/d87c446b-aea6-4317-8cdb-a310bd943e7e-1588712301171.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/d87c446b-aea6-4317-8cdb-a310bd943e7e-1588712301171.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/d87c446b-aea6-4317-8cdb-a310bd943e7e-1588712301171.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/d87c446b-aea6-4317-8cdb-a310bd943e7e-1588712301171.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/d87c446b-aea6-4317-8cdb-a310bd943e7e-1588712301171.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Pollo Muslo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Cejas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Cejas" sizes="100vw" srcSet="https://images.rappi.com.br/products/8e1e7442-9862-4618-a9b8-ba52611e389c-1588712877100.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/8e1e7442-9862-4618-a9b8-ba52611e389c-1588712877100.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/8e1e7442-9862-4618-a9b8-ba52611e389c-1588712877100.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/8e1e7442-9862-4618-a9b8-ba52611e389c-1588712877100.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/8e1e7442-9862-4618-a9b8-ba52611e389c-1588712877100.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/8e1e7442-9862-4618-a9b8-ba52611e389c-1588712877100.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/8e1e7442-9862-4618-a9b8-ba52611e389c-1588712877100.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/8e1e7442-9862-4618-a9b8-ba52611e389c-1588712877100.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/8e1e7442-9862-4618-a9b8-ba52611e389c-1588712877100.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Cejas</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Asado De Tira" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Asado De Tira" sizes="100vw" srcSet="https://images.rappi.com.br/products/b3c28973-57c9-4a55-8ae1-af207b8576fe-1588712392134.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/b3c28973-57c9-4a55-8ae1-af207b8576fe-1588712392134.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/b3c28973-57c9-4a55-8ae1-af207b8576fe-1588712392134.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/b3c28973-57c9-4a55-8ae1-af207b8576fe-1588712392134.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/b3c28973-57c9-4a55-8ae1-af207b8576fe-1588712392134.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/b3c28973-57c9-4a55-8ae1-af207b8576fe-1588712392134.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/b3c28973-57c9-4a55-8ae1-af207b8576fe-1588712392134.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/b3c28973-57c9-4a55-8ae1-af207b8576fe-1588712392134.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/b3c28973-57c9-4a55-8ae1-af207b8576fe-1588712392134.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Asado De Tira</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Lomo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Lomo" sizes="100vw" srcSet="https://images.rappi.com.br/products/1e72e371-8303-4523-88f9-bf102f9f1d0f-1588712378621.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/1e72e371-8303-4523-88f9-bf102f9f1d0f-1588712378621.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/1e72e371-8303-4523-88f9-bf102f9f1d0f-1588712378621.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/1e72e371-8303-4523-88f9-bf102f9f1d0f-1588712378621.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/1e72e371-8303-4523-88f9-bf102f9f1d0f-1588712378621.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/1e72e371-8303-4523-88f9-bf102f9f1d0f-1588712378621.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/1e72e371-8303-4523-88f9-bf102f9f1d0f-1588712378621.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/1e72e371-8303-4523-88f9-bf102f9f1d0f-1588712378621.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/1e72e371-8303-4523-88f9-bf102f9f1d0f-1588712378621.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Lomo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a></div></div></div><div name="frutos-do-mar"><div id="frutos-do-mar" class="styles__CorridorContainer-sc-1y8ku7k-0 bsNdmp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-1y8ku7k-2 jRXfxu">Frutos do Mar</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1y8ku7k-1 kagcxy"><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Salmón Grillada Risotto Al Azafrán E Brie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Salmón Grillada Risotto Al Azafrán E Brie" sizes="100vw" srcSet="https://images.rappi.com.br/products/301b5988-f67f-4e4e-953e-07e880193cdd-1588712955394.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/301b5988-f67f-4e4e-953e-07e880193cdd-1588712955394.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/301b5988-f67f-4e4e-953e-07e880193cdd-1588712955394.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/301b5988-f67f-4e4e-953e-07e880193cdd-1588712955394.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/301b5988-f67f-4e4e-953e-07e880193cdd-1588712955394.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/301b5988-f67f-4e4e-953e-07e880193cdd-1588712955394.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/301b5988-f67f-4e4e-953e-07e880193cdd-1588712955394.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/301b5988-f67f-4e4e-953e-07e880193cdd-1588712955394.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/301b5988-f67f-4e4e-953e-07e880193cdd-1588712955394.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Salmón Grillada Risotto Al Azafrán E Brie</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Trucha Grillada Risotto Al Azafrán E Brie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Trucha Grillada Risotto Al Azafrán E Brie" sizes="100vw" srcSet="https://images.rappi.com.br/products/3788268b-cb9a-46ef-a4f1-0db901127610-1588712987414.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/3788268b-cb9a-46ef-a4f1-0db901127610-1588712987414.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/3788268b-cb9a-46ef-a4f1-0db901127610-1588712987414.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/3788268b-cb9a-46ef-a4f1-0db901127610-1588712987414.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/3788268b-cb9a-46ef-a4f1-0db901127610-1588712987414.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/3788268b-cb9a-46ef-a4f1-0db901127610-1588712987414.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/3788268b-cb9a-46ef-a4f1-0db901127610-1588712987414.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/3788268b-cb9a-46ef-a4f1-0db901127610-1588712987414.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/3788268b-cb9a-46ef-a4f1-0db901127610-1588712987414.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Trucha Grillada Risotto Al Azafrán E Brie</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a></div></div></div><div name="massas"><div id="massas" class="styles__CorridorContainer-sc-1y8ku7k-0 bsNdmp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-1y8ku7k-2 jRXfxu">Massas</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1y8ku7k-1 kagcxy"><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Spaghetti A La Boloñesa" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Spaghetti A La Boloñesa" sizes="100vw" srcSet="https://images.rappi.com.br/products/7081bfd9-0d80-4f37-8368-1ab70ba76cd9-1588713415649.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/7081bfd9-0d80-4f37-8368-1ab70ba76cd9-1588713415649.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/7081bfd9-0d80-4f37-8368-1ab70ba76cd9-1588713415649.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/7081bfd9-0d80-4f37-8368-1ab70ba76cd9-1588713415649.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/7081bfd9-0d80-4f37-8368-1ab70ba76cd9-1588713415649.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/7081bfd9-0d80-4f37-8368-1ab70ba76cd9-1588713415649.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/7081bfd9-0d80-4f37-8368-1ab70ba76cd9-1588713415649.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/7081bfd9-0d80-4f37-8368-1ab70ba76cd9-1588713415649.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/7081bfd9-0d80-4f37-8368-1ab70ba76cd9-1588713415649.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Spaghetti A La Boloñesa</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Spaghetti Al Sugo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Spaghetti Al Sugo" sizes="100vw" srcSet="https://images.rappi.com.br/products/5f7c19be-f21a-4b39-8470-238ae37d2a6d-1588713333204.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/5f7c19be-f21a-4b39-8470-238ae37d2a6d-1588713333204.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/5f7c19be-f21a-4b39-8470-238ae37d2a6d-1588713333204.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/5f7c19be-f21a-4b39-8470-238ae37d2a6d-1588713333204.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/5f7c19be-f21a-4b39-8470-238ae37d2a6d-1588713333204.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/5f7c19be-f21a-4b39-8470-238ae37d2a6d-1588713333204.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/5f7c19be-f21a-4b39-8470-238ae37d2a6d-1588713333204.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/5f7c19be-f21a-4b39-8470-238ae37d2a6d-1588713333204.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/5f7c19be-f21a-4b39-8470-238ae37d2a6d-1588713333204.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Spaghetti Al Sugo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pappardelle Con Salsa Napolitana" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pappardelle Con Salsa Napolitana" sizes="100vw" srcSet="https://images.rappi.com.br/products/35695bff-5d87-4b25-ae01-3f48fc748c6e-1588713436099.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/35695bff-5d87-4b25-ae01-3f48fc748c6e-1588713436099.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/35695bff-5d87-4b25-ae01-3f48fc748c6e-1588713436099.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/35695bff-5d87-4b25-ae01-3f48fc748c6e-1588713436099.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/35695bff-5d87-4b25-ae01-3f48fc748c6e-1588713436099.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/35695bff-5d87-4b25-ae01-3f48fc748c6e-1588713436099.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/35695bff-5d87-4b25-ae01-3f48fc748c6e-1588713436099.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/35695bff-5d87-4b25-ae01-3f48fc748c6e-1588713436099.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/35695bff-5d87-4b25-ae01-3f48fc748c6e-1588713436099.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Pappardelle Con Salsa Napolitana</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a></div></div></div><div name="risotos"><div id="risotos" class="styles__CorridorContainer-sc-1y8ku7k-0 bsNdmp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-1y8ku7k-2 jRXfxu">Risotos</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1y8ku7k-1 kagcxy"><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Risotto Al Azafrán E Brie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Risotto Al Azafrán E Brie" sizes="100vw" srcSet="https://images.rappi.com.br/products/9f59e801-e08b-41b3-af63-db736a46cf6e-1588713535651.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/9f59e801-e08b-41b3-af63-db736a46cf6e-1588713535651.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/9f59e801-e08b-41b3-af63-db736a46cf6e-1588713535651.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/9f59e801-e08b-41b3-af63-db736a46cf6e-1588713535651.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/9f59e801-e08b-41b3-af63-db736a46cf6e-1588713535651.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/9f59e801-e08b-41b3-af63-db736a46cf6e-1588713535651.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/9f59e801-e08b-41b3-af63-db736a46cf6e-1588713535651.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/9f59e801-e08b-41b3-af63-db736a46cf6e-1588713535651.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/9f59e801-e08b-41b3-af63-db736a46cf6e-1588713535651.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Risotto Al Azafrán E Brie</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Risotto Con Camaron" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Risotto Con Camaron" sizes="100vw" srcSet="https://images.rappi.com.br/products/a8d20db1-aa30-461d-9e1a-01e02839736d-1588713593084.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/a8d20db1-aa30-461d-9e1a-01e02839736d-1588713593084.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/a8d20db1-aa30-461d-9e1a-01e02839736d-1588713593084.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/a8d20db1-aa30-461d-9e1a-01e02839736d-1588713593084.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/a8d20db1-aa30-461d-9e1a-01e02839736d-1588713593084.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/a8d20db1-aa30-461d-9e1a-01e02839736d-1588713593084.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/a8d20db1-aa30-461d-9e1a-01e02839736d-1588713593084.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/a8d20db1-aa30-461d-9e1a-01e02839736d-1588713593084.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/a8d20db1-aa30-461d-9e1a-01e02839736d-1588713593084.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Risotto Con Camaron</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Risotto Con Funghi Secchi" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Risotto Con Funghi Secchi" sizes="100vw" srcSet="https://images.rappi.com.br/products/430a3d80-7f8a-425e-b65d-be66f7ce5dce-1588713577146.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/430a3d80-7f8a-425e-b65d-be66f7ce5dce-1588713577146.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/430a3d80-7f8a-425e-b65d-be66f7ce5dce-1588713577146.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/430a3d80-7f8a-425e-b65d-be66f7ce5dce-1588713577146.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/430a3d80-7f8a-425e-b65d-be66f7ce5dce-1588713577146.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/430a3d80-7f8a-425e-b65d-be66f7ce5dce-1588713577146.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/430a3d80-7f8a-425e-b65d-be66f7ce5dce-1588713577146.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/430a3d80-7f8a-425e-b65d-be66f7ce5dce-1588713577146.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/430a3d80-7f8a-425e-b65d-be66f7ce5dce-1588713577146.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Risotto Con Funghi Secchi</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a></div></div></div><div name="cervejas"><div id="cervejas" class="styles__CorridorContainer-sc-1y8ku7k-0 bsNdmp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-1y8ku7k-2 jRXfxu">Cervejas</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1y8ku7k-1 kagcxy"><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Cerveja Wãls Session Citra 300ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Cerveja Wãls Session Citra 300ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Cerveja Wãls Session Citra 300ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Cerveja Patagonia Bohemian Pilsener 355ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Cerveja Patagonia Bohemian Pilsener 355ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Cerveja Patagonia Bohemian Pilsener 355ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Cerveja Quilmes 960ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Cerveja Quilmes 960ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Cerveja Quilmes 960ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Cerveja Wãls Verano 300ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Cerveja Wãls Verano 300ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Cerveja Wãls Verano 300ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Cerveja Nortena 960ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Cerveja Nortena 960ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Cerveja Nortena 960ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a></div></div></div><div name="refrigerantes"><div id="refrigerantes" class="styles__CorridorContainer-sc-1y8ku7k-0 bsNdmp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-1y8ku7k-2 jRXfxu">Refrigerantes</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1y8ku7k-1 kagcxy"><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Coca-Cola Original 350ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Coca-Cola Original 350ml" sizes="100vw" srcSet="https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Coca-Cola Original 350ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Soda 350ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Soda 350ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Soda 350ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Fanta Laranja 350ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Fanta Laranja 350ml" sizes="100vw" srcSet="https://images.rappi.com.br/products/2097033919-1580839218730.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2097033919-1580839218730.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2097033919-1580839218730.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2097033919-1580839218730.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2097033919-1580839218730.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2097033919-1580839218730.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2097033919-1580839218730.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2097033919-1580839218730.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2097033919-1580839218730.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Fanta Laranja 350ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a></div></div></div><div name="acompanhamentos"><div id="acompanhamentos" class="styles__CorridorContainer-sc-1y8ku7k-0 bsNdmp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-1y8ku7k-2 jRXfxu">Acompanhamentos</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1y8ku7k-1 kagcxy"><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Arroz Biro-biro" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Arroz Biro-biro" sizes="100vw" srcSet="https://images.rappi.com.br/products/648160e4-d1a6-4873-9b63-0f734f2e2a43-1588713624263.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/648160e4-d1a6-4873-9b63-0f734f2e2a43-1588713624263.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/648160e4-d1a6-4873-9b63-0f734f2e2a43-1588713624263.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/648160e4-d1a6-4873-9b63-0f734f2e2a43-1588713624263.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/648160e4-d1a6-4873-9b63-0f734f2e2a43-1588713624263.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/648160e4-d1a6-4873-9b63-0f734f2e2a43-1588713624263.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/648160e4-d1a6-4873-9b63-0f734f2e2a43-1588713624263.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/648160e4-d1a6-4873-9b63-0f734f2e2a43-1588713624263.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/648160e4-d1a6-4873-9b63-0f734f2e2a43-1588713624263.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Arroz Biro-biro</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Arroz Passaron" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Arroz Passaron" sizes="100vw" srcSet="https://images.rappi.com.br/products/0ba03446-e362-4a0d-a9c8-309efb312f39-1588713792664.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/0ba03446-e362-4a0d-a9c8-309efb312f39-1588713792664.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/0ba03446-e362-4a0d-a9c8-309efb312f39-1588713792664.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/0ba03446-e362-4a0d-a9c8-309efb312f39-1588713792664.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/0ba03446-e362-4a0d-a9c8-309efb312f39-1588713792664.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/0ba03446-e362-4a0d-a9c8-309efb312f39-1588713792664.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/0ba03446-e362-4a0d-a9c8-309efb312f39-1588713792664.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/0ba03446-e362-4a0d-a9c8-309efb312f39-1588713792664.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/0ba03446-e362-4a0d-a9c8-309efb312f39-1588713792664.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Arroz Passaron</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Salada Dibaco" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Salada Dibaco" sizes="100vw" srcSet="https://images.rappi.com.br/products/d5641661-1c9b-4cf1-8dcf-148cea74acc7-1588713642646.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/d5641661-1c9b-4cf1-8dcf-148cea74acc7-1588713642646.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/d5641661-1c9b-4cf1-8dcf-148cea74acc7-1588713642646.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/d5641661-1c9b-4cf1-8dcf-148cea74acc7-1588713642646.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/d5641661-1c9b-4cf1-8dcf-148cea74acc7-1588713642646.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/d5641661-1c9b-4cf1-8dcf-148cea74acc7-1588713642646.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/d5641661-1c9b-4cf1-8dcf-148cea74acc7-1588713642646.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/d5641661-1c9b-4cf1-8dcf-148cea74acc7-1588713642646.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/d5641661-1c9b-4cf1-8dcf-148cea74acc7-1588713642646.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Salada Dibaco</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Cebolla A La Parrilla" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Cebolla A La Parrilla" sizes="100vw" srcSet="https://images.rappi.com.br/products/9c9133d1-ade5-4327-a031-598e43444ff5-1588713764599.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/9c9133d1-ade5-4327-a031-598e43444ff5-1588713764599.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/9c9133d1-ade5-4327-a031-598e43444ff5-1588713764599.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/9c9133d1-ade5-4327-a031-598e43444ff5-1588713764599.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/9c9133d1-ade5-4327-a031-598e43444ff5-1588713764599.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/9c9133d1-ade5-4327-a031-598e43444ff5-1588713764599.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/9c9133d1-ade5-4327-a031-598e43444ff5-1588713764599.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/9c9133d1-ade5-4327-a031-598e43444ff5-1588713764599.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/9c9133d1-ade5-4327-a031-598e43444ff5-1588713764599.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Cebolla A La Parrilla</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Brócoli Con Ajo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Brócoli Con Ajo" sizes="100vw" srcSet="https://images.rappi.com.br/products/7b7f6f37-2b84-488b-8a9b-131330d9660b-1588713661027.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/7b7f6f37-2b84-488b-8a9b-131330d9660b-1588713661027.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/7b7f6f37-2b84-488b-8a9b-131330d9660b-1588713661027.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/7b7f6f37-2b84-488b-8a9b-131330d9660b-1588713661027.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/7b7f6f37-2b84-488b-8a9b-131330d9660b-1588713661027.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/7b7f6f37-2b84-488b-8a9b-131330d9660b-1588713661027.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/7b7f6f37-2b84-488b-8a9b-131330d9660b-1588713661027.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/7b7f6f37-2b84-488b-8a9b-131330d9660b-1588713661027.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/7b7f6f37-2b84-488b-8a9b-131330d9660b-1588713661027.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Brócoli Con Ajo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Palmito Assado" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Palmito Assado" sizes="100vw" srcSet="https://images.rappi.com.br/products/244f5493-a784-4ed6-9daf-027a2eca2adc-1588713705992.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/244f5493-a784-4ed6-9daf-027a2eca2adc-1588713705992.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/244f5493-a784-4ed6-9daf-027a2eca2adc-1588713705992.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/244f5493-a784-4ed6-9daf-027a2eca2adc-1588713705992.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/244f5493-a784-4ed6-9daf-027a2eca2adc-1588713705992.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/244f5493-a784-4ed6-9daf-027a2eca2adc-1588713705992.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/244f5493-a784-4ed6-9daf-027a2eca2adc-1588713705992.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/244f5493-a784-4ed6-9daf-027a2eca2adc-1588713705992.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/244f5493-a784-4ed6-9daf-027a2eca2adc-1588713705992.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Palmito Assado</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Papas Fritas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Papas Fritas" sizes="100vw" srcSet="https://images.rappi.com.br/products/cb4d6a99-44e3-4ba5-9508-23c76cf27cd9-1588713691808.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/cb4d6a99-44e3-4ba5-9508-23c76cf27cd9-1588713691808.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/cb4d6a99-44e3-4ba5-9508-23c76cf27cd9-1588713691808.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/cb4d6a99-44e3-4ba5-9508-23c76cf27cd9-1588713691808.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/cb4d6a99-44e3-4ba5-9508-23c76cf27cd9-1588713691808.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/cb4d6a99-44e3-4ba5-9508-23c76cf27cd9-1588713691808.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/cb4d6a99-44e3-4ba5-9508-23c76cf27cd9-1588713691808.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/cb4d6a99-44e3-4ba5-9508-23c76cf27cd9-1588713691808.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/cb4d6a99-44e3-4ba5-9508-23c76cf27cd9-1588713691808.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Papas Fritas</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Farofa de Banana com Picanha" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Farofa de Banana com Picanha" sizes="100vw" srcSet="https://images.rappi.com.br/products/40f0708d-0e3e-45db-b1d0-9b9ee1110ebf-1588713737456.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/40f0708d-0e3e-45db-b1d0-9b9ee1110ebf-1588713737456.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/40f0708d-0e3e-45db-b1d0-9b9ee1110ebf-1588713737456.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/40f0708d-0e3e-45db-b1d0-9b9ee1110ebf-1588713737456.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/40f0708d-0e3e-45db-b1d0-9b9ee1110ebf-1588713737456.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/40f0708d-0e3e-45db-b1d0-9b9ee1110ebf-1588713737456.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/40f0708d-0e3e-45db-b1d0-9b9ee1110ebf-1588713737456.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/40f0708d-0e3e-45db-b1d0-9b9ee1110ebf-1588713737456.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/40f0708d-0e3e-45db-b1d0-9b9ee1110ebf-1588713737456.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Farofa de Banana com Picanha</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Farofa de Ovos" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Farofa de Ovos" sizes="100vw" srcSet="https://images.rappi.com.br/products/70da11b1-486c-4b95-af1a-89be92cebca7-1588713753116.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/70da11b1-486c-4b95-af1a-89be92cebca7-1588713753116.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/70da11b1-486c-4b95-af1a-89be92cebca7-1588713753116.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/70da11b1-486c-4b95-af1a-89be92cebca7-1588713753116.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/70da11b1-486c-4b95-af1a-89be92cebca7-1588713753116.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/70da11b1-486c-4b95-af1a-89be92cebca7-1588713753116.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/70da11b1-486c-4b95-af1a-89be92cebca7-1588713753116.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/70da11b1-486c-4b95-af1a-89be92cebca7-1588713753116.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/70da11b1-486c-4b95-af1a-89be92cebca7-1588713753116.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Farofa de Ovos</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a><a class="styles__ProductCardContainer-sc-jkotxm-0 kqIvUP small disabled"><div class="styles__ProductImgContainer-sc-jkotxm-1 jIzvNE small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Papas Soufflé" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-1tig8lo-0 ekcBzC" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Papas Soufflé" sizes="100vw" srcSet="https://images.rappi.com.br/products/88a7756f-a1f9-42cd-ace1-aff9c16b1eca-1588713721791.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/88a7756f-a1f9-42cd-ace1-aff9c16b1eca-1588713721791.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/88a7756f-a1f9-42cd-ace1-aff9c16b1eca-1588713721791.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/88a7756f-a1f9-42cd-ace1-aff9c16b1eca-1588713721791.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/88a7756f-a1f9-42cd-ace1-aff9c16b1eca-1588713721791.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/88a7756f-a1f9-42cd-ace1-aff9c16b1eca-1588713721791.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/88a7756f-a1f9-42cd-ace1-aff9c16b1eca-1588713721791.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/88a7756f-a1f9-42cd-ace1-aff9c16b1eca-1588713721791.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/88a7756f-a1f9-42cd-ace1-aff9c16b1eca-1588713721791.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-1tig8lo-0 ekcBzC" loading="lazy"/></noscript></div></div><div class="styles__ProductInfoContainer-sc-jkotxm-2 eCNeUM"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk styles__ProductName-sc-jkotxm-3 cFKNuT">Papas Soufflé</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-ktHwxA iZWTDE">No disponible</div></div></a></div></div></div></div><div class="styles__AboutContainer-sc-1pjk6mp-0 dGHKXL"><div class="styles__Header-sc-1pjk6mp-3 eEXCNQ"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Sobre Dibaco - Perdizes. </span><div class="styles__RatingButton-sc-1pjk6mp-1 jybxCz"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="styles__StarIcon-sc-1pjk6mp-2 iRWUQQ"><path fill="#ffae00" d="M12 17.27l4.15 2.51c.76.46 1.69-.22 1.49-1.08l-1.1-4.72 3.67-3.18c.67-.58.31-1.68-.57-1.75l-4.83-.41-1.89-4.46c-.34-.81-1.5-.81-1.84 0L9.19 8.63l-4.83.41c-.88.07-1.24 1.17-.57 1.75l3.67 3.18-1.1 4.72c-.2.86.73 1.54 1.49 1.08l4.15-2.5z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa eAqddL">0</span></div></div><div class="styles__Details-sc-1pjk6mp-4 iwfWYk"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Grelhado · Italiana</span><div class="styles__Address-sc-1pjk6mp-5 dYHbFD"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Direção</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP</span></div><div class="styles__Schedule-sc-1pjk6mp-6 fNrHpZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Horário de atenção</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">19:15:00 - 21:00:00</span></div><div class="styles__Description-sc-1pjk6mp-7 dsUWHP"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">¡O melhor serviço!</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Dibaco Carnes e Vinhos - Perdizes - Churned CCP</span></div></div></div></div><div data-qa="faqs-list" class="styles__ContentContainer-sc-1f8qfte-4 gfpkTw"><div data-testid="FAQsContainer" class="styles__FAQSContainer-sc-1f8qfte-3 hKUnvQ"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP"><p data-testid="Title" class="styles__Title-sc-1f8qfte-5 bNgOZo">Perguntas Frequentes</p></span><div data-testid="FAQAccordion" data-qa="faq-item" class="styles__AccordionWrapper-sc-1f8qfte-0 hHeBEM"><div data-testid="accordion-header" class="sc-fYxtnH gbzfEM"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-1f8qfte-1 kkhwmT">Qual o prazo de entrega padrão para o Dibaco - Perdizes.  R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-tilXH gTATzp"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-1f8qfte-2 ccFEBl">O prazo de entrega padrão para o Dibaco - Perdizes.  R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP é de .</p></span></div><div data-testid="accordion-footer" class="sc-fYxtnH gbzfEM"></div></div><div data-testid="FAQAccordion" data-qa="faq-item" class="styles__AccordionWrapper-sc-1f8qfte-0 hHeBEM"><div data-testid="accordion-header" class="sc-fYxtnH gbzfEM"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-1f8qfte-1 kkhwmT">Dibaco - Perdizes.  R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP faz delivery com Rappi?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-tilXH gTATzp"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-1f8qfte-2 ccFEBl">Sim, Dibaco - Perdizes.  R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP faz delivery com Rappi.</p></span></div><div data-testid="accordion-footer" class="sc-fYxtnH gbzfEM"></div></div><div data-testid="FAQAccordion" data-qa="faq-item" class="styles__AccordionWrapper-sc-1f8qfte-0 hHeBEM"><div data-testid="accordion-header" class="sc-fYxtnH gbzfEM"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-1f8qfte-1 kkhwmT">Qual o valor da entrega para o restaurante Dibaco - Perdizes.  R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-tilXH gTATzp"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-1f8qfte-2 ccFEBl">Seu pedido com a Rappi no restaurante Dibaco - Perdizes.  R CARDOSO DE ALMEIDA, 1414 05.013-001 PERDIZES SAO PAULO SP ficou em R$ 0. Você pode usar o RappiPrime para economizar este valor, se quiser.</p></span></div><div data-testid="accordion-footer" class="sc-fYxtnH gbzfEM"></div></div></div></div></div></div><footer class="sc-fjdhpX isHqFO"><div class="sc-jzJRlG kbgqGQ"><div data-testid="section-wrapper" class="sc-kAzzGY jqzlUp"><div><section class="sc-cSHVUG jMzUtQ"><div class="sc-chPdSV fFnHZV"><p class="sc-kgoBCf eKFOqN">Top Marcas e Cadeias de Restaurantes</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="0" class="sc-kGXeez juYLMx"><div><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/1484-subway">Subway Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/lojas/marca-extra">Extra Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/1031-burger-king">Burger King Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/lojas/marca-supermercadodia">Supermercado Dia Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/12980-mcdonalds">Mc Donald&#x27;s Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/lojas/marca-pague-menos">Farmacia Pague Menos Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/84-starbucks">Starbucks Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/lojas/marca-drogasil22">Drogasil Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/delivery/43686-pizza-hut">Pizza Hut Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="primary100" data-testid="typography" role="button" class="sc-bdVaJa bsubAH view_more">Ver mais</a></li></div></ul></section></div><div><section class="sc-cSHVUG jMzUtQ"><div class="sc-chPdSV fFnHZV"><p class="sc-kgoBCf eKFOqN">Encontre-nos nestes países</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="1" class="sc-kGXeez juYLMx"><div><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.ar/">Argentina</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/">Brasil</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.cl/">Chile</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.co/">Colombia</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.co.cr/">Costa Rica</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.ec/">Ecuador</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.mx/">México</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.pe/">Perú</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.uy/">Uruguay</a></li></div></ul></section></div><div><div class="sc-hMqMXs hBHUoO"><section class="sc-dxgOiQ cwDiQp"><a href="https://apps.apple.com/co/app/rappi/id984044296" target="_blank" rel="noreferrer"><button class="sc-kEYyzF epFsRH"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="white" fill-rule="evenodd" d="M14.605 5.922c.61-.758 1.074-1.829.906-2.922-.998.067-2.165.68-2.846 1.48-.621.726-1.131 1.804-.932 2.85 1.092.034 2.218-.595 2.872-1.408zM20 16.206c-.437.936-.647 1.354-1.21 2.183-.785 1.157-1.892 2.597-3.264 2.608-1.219.012-1.533-.768-3.188-.758-1.654.008-1.999.773-3.22.76-1.371-.01-2.42-1.31-3.205-2.467-2.196-3.233-2.427-7.027-1.073-9.045.964-1.433 2.483-2.271 3.91-2.271 1.454 0 2.368.77 3.571.77 1.167 0 1.878-.773 3.558-.773 1.272 0 2.62.67 3.58 1.826-3.145 1.666-2.636 6.006.541 7.167z" clip-rule="evenodd"></path></svg>App Store</button></a><a href="https://play.google.com/store/apps/details?id=com.grability.rappi" target="_blank" rel="noreferrer"><button class="sc-kEYyzF epFsRH"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="white" fill-rule="evenodd" d="M2.653 22.965C2.257 22.86 2 22.472 2 21.872V2.067c0-.556.218-.93.563-1.067l9.853 11.037-9.763 10.928zm1.356-.42l11.86-6.64-2.889-3.236-8.971 9.876zM15.95 8.082L4.256 1.532l8.741 9.855 2.954-3.305zm.794.444l4.581 2.565c.868.486.876 1.269 0 1.76l-4.697 2.629-3.064-3.454 3.18-3.5z" clip-rule="evenodd"></path></svg>Google play</button></a></section></div><section class="sc-cSHVUG jMzUtQ"><div class="sc-chPdSV fFnHZV"><p class="sc-kgoBCf eKFOqN">Peça sua comida favorita perto de você</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="2" class="sc-kGXeez juYLMx"><div><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/burgers">Hambúrgueres perto de mim</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/pizza">Pizza perto de mim</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/japonesa">Comida Japonesa perto de mim</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/sobremesas">Sobremesas perto de mim</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/grelhado">Grelhados perto de mim</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/padaria">Padaria perto de mim</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/acai">Açaí perto de mim</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/category/brasileira">Comida Brasileira perto de mim</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com.br/restaurantes/comidas">Comida Delivery</a></li><li class="sc-kpOJdX gUuoDN"><a color="primary100" data-testid="typography" role="button" class="sc-bdVaJa bsubAH view_more">Ver mais</a></li></div></ul></section></div><div><section class="sc-cSHVUG jMzUtQ"><div class="sc-chPdSV fFnHZV"><p class="sc-kgoBCf eKFOqN">Categorias</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="3" class="sc-kGXeez juYLMx"><div><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="/mall/5">Mascota</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="/restaurantes">Restaurante</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="/lojas/tipo/supermercados">Mercado</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="/lojas/tipo/farmacia">Farmacia</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="/lojas/tipo/express-big">Express</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="/lojas/tipo/carrefourbotao">Carrefour</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="/lojas/tipo/churras ">Churras Botao</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="/lojas/tipo/avocado-home">Turbo-Fresh</a></li></div></ul></section></div><div><section class="sc-cSHVUG jMzUtQ"><div class="sc-chPdSV fFnHZV"><p class="sc-kgoBCf eKFOqN">Junte-se ao Rappi</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="4" class="sc-kGXeez juYLMx"><div><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://pidepropio.com/landing">Crie o site do seu restaurante</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.restaurantes.rappi.com/br">Cadastre seu restaurante</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com/jobs/">Trabalhar com a gente</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://minhaloja.rappi.com.br/">Cadastre sua loja</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://www.rappi.com/jobs/open-positions">Posições disponíveis</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://partners.rappi.com/">Eu quero ser um rappitendero</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://brands.rappi.com/">Faça crescer a sua marca</a></li></div></ul></section></div><div><section class="sc-cSHVUG jMzUtQ"><div class="sc-chPdSV fFnHZV"><p class="sc-kgoBCf eKFOqN">Sobre Rappi</p><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M15.88 9.29L12 13.17 8.12 9.29a.996.996 0 10-1.41 1.41l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41c-.39-.38-1.03-.39-1.42 0z"></path></svg></div><ul id="5" class="sc-kGXeez juYLMx"><div><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://blog.rappi.com/">Blog</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://legal.rappi.com/brazil/termos-e-condicoes-de-uso-da-plataforma-rappi/?_ga=2.206248083.1499818783.1619326383-1114026770.1619326383">Termos e Condições</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://legal.rappi.com/brazil/termos-e-condicoes-de-uso-de-conta-de-pagamento-antiga-rappipay/">Termos e Condições de Pagamento com Rappi</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://legal.rappi.com/brazil/aviso-de-privacidade-e-politicas-de-uso-das-informacao-utilizadas-pela-rappi/">Políticas de privacidade</a></li><li class="sc-kpOJdX gUuoDN"><a color="graya100" data-testid="link" class="sc-bdVaJa eAqddL sc-gqjmRU fLnfTr sc-cvbbAY fuVuDi" data-qa="link" href="https://legal.rappi.com/brazil/aviso-de-privacidade-e-politicas-de-uso-das-informacao-utilizadas-pela-rappi/?_ga=2.167844769.1499818783.1619326383-1114026770.1619326383">Tratamento de dados</a></li></div></ul></section></div></div><div class="sc-iRbamj bswmzW"><div class="sc-jlyJG eUDBXJ"><span color="graya100" data-testid="typography" class="sc-bdVaJa gHaASJ">© Copyright 2022 - Todos os direitos reservados de RAPPI. RAPPI BRASIL INTERMEDIAÇÃO DE NEGOCIOS LTDA. empresa com sede social na Av dos Autonomistas, 896, torre 1, cj 1211, sala 2G, Vila Yara, Osasco/SP, CEP 06020-010, devidamente inscrita no CNPJ/MF sob nº 26.900.161/0001-25.</span></div></div><section class="sc-ckVGcZ cHZBHs"><section class="sc-jKJlTe eAASgS"><a href="https://www.facebook.com/RappiBrasil/" target="_blank" rel="noreferrer"><span class="sc-htpNat gGLTXA">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" fill-rule="evenodd" d="M12.82 24H1.324A1.325 1.325 0 010 22.675V1.325C0 .593.593 0 1.325 0h21.35C23.407 0 24 .593 24 1.325v21.35c0 .732-.593 1.325-1.325 1.325H16.56v-9.294h3.12l.466-3.622H16.56V8.77c0-1.048.29-1.763 1.795-1.763h1.918v-3.24c-.332-.045-1.47-.143-2.795-.143-2.766 0-4.659 1.688-4.659 4.788v2.67H9.692v3.623h3.127V24z" clip-rule="evenodd"></path></svg></a><a href="https://twitter.com/rappibrasil?lang=es" target="_blank" rel="noreferrer"><span class="sc-htpNat gGLTXA">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" fill-rule="evenodd" d="M23.338 2.383a9.455 9.455 0 01-3.129 1.268C19.313 2.635 18.033 2 16.615 2c-2.717 0-4.922 2.343-4.922 5.232 0 .41.043.809.127 1.192-4.092-.219-7.72-2.3-10.15-5.469a5.483 5.483 0 00-.666 2.634c0 1.814.87 3.416 2.191 4.354a4.706 4.706 0 01-2.232-.652v.064c0 2.536 1.698 4.652 3.952 5.13a4.5 4.5 0 01-1.298.185c-.317 0-.626-.031-.926-.093.626 2.078 2.444 3.592 4.599 3.632-1.685 1.404-3.81 2.241-6.115 2.241-.398 0-.79-.024-1.175-.072 2.179 1.483 4.768 2.35 7.548 2.35 9.058 0 14.01-7.973 14.01-14.888 0-.228-.005-.455-.013-.678A10.34 10.34 0 0024 4.454a9.37 9.37 0 01-2.827.823 5.196 5.196 0 002.165-2.894z" clip-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/rappibrasil/?hl=es" target="_blank" rel="noreferrer"><span class="sc-htpNat gGLTXA">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" fill-rule="evenodd" d="M21.147 0H2.853A2.85 2.85 0 000 2.846v18.308A2.85 2.85 0 002.853 24h18.294A2.85 2.85 0 0024 21.154V2.846A2.85 2.85 0 0021.147 0zM17.25 3.75A.75.75 0 0118 3h2.25a.75.75 0 01.75.75V6a.75.75 0 01-.75.75H18a.75.75 0 01-.75-.75V3.75zm-5.222 3.673a4.61 4.61 0 014.615 4.605 4.61 4.61 0 01-4.615 4.604c-2.549 0-4.615-2.061-4.615-4.604s2.066-4.605 4.615-4.605zM21.75 21a.75.75 0 01-.75.75H3a.75.75 0 01-.75-.75V9.75h3c-.39.562-.523 1.611-.523 2.278 0 4.016 3.276 7.284 7.3 7.284 4.027 0 7.302-3.268 7.302-7.284 0-.667-.095-1.7-.579-2.278h3V21z" clip-rule="evenodd"></path></svg></a></section><img src="https://images.rappi.com/cms-web/images/heart-hands_af220482a3.png?d=375x308&amp;e=webp" alt="A heart for you" width="375" height="308" loading="lazy" class="sc-iAyFgw dmhGfc"/><section class="sc-eNQAEJ kIdEyp"><a href="https://apps.apple.com/co/app/rappi/id984044296" target="_blank" rel="noreferrer"><span class="sc-htpNat gGLTXA">App Store</span><button class="sc-kEYyzF epFsRH"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="white" fill-rule="evenodd" d="M14.605 5.922c.61-.758 1.074-1.829.906-2.922-.998.067-2.165.68-2.846 1.48-.621.726-1.131 1.804-.932 2.85 1.092.034 2.218-.595 2.872-1.408zM20 16.206c-.437.936-.647 1.354-1.21 2.183-.785 1.157-1.892 2.597-3.264 2.608-1.219.012-1.533-.768-3.188-.758-1.654.008-1.999.773-3.22.76-1.371-.01-2.42-1.31-3.205-2.467-2.196-3.233-2.427-7.027-1.073-9.045.964-1.433 2.483-2.271 3.91-2.271 1.454 0 2.368.77 3.571.77 1.167 0 1.878-.773 3.558-.773 1.272 0 2.62.67 3.58 1.826-3.145 1.666-2.636 6.006.541 7.167z" clip-rule="evenodd"></path></svg>App Store</button></a><a href="https://play.google.com/store/apps/details?id=com.grability.rappi" target="_blank" rel="noreferrer"><span class="sc-htpNat gGLTXA">Play Store</span><button display="display: none" class="sc-kEYyzF epFsRH"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill="white" fill-rule="evenodd" d="M2.653 22.965C2.257 22.86 2 22.472 2 21.872V2.067c0-.556.218-.93.563-1.067l9.853 11.037-9.763 10.928zm1.356-.42l11.86-6.64-2.889-3.236-8.971 9.876zM15.95 8.082L4.256 1.532l8.741 9.855 2.954-3.305zm.794.444l4.581 2.565c.868.486.876 1.269 0 1.76l-4.697 2.629-3.064-3.454 3.18-3.5z" clip-rule="evenodd"></path></svg>Google play</button></a></section><section class="sc-kkGfuU jhjhTf"><p>© 2022 Rappi Inc. All rights reserved.</p></section></section></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="portal-root-container"></div></body></html>