<!DOCTYPE html><html lang="pt"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charset="utf-8"><meta name="google-signin-client_id" content="950791281906-empi3uolam4u4kdjt16ttik4qc9obuo3.apps.googleusercontent.com"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1,user-scalable=0"><meta name="theme-color" content="#f75d63"><meta name="@type" content="Organization"><meta property="og:image" content="https://images.rappi.com.br/restaurants_background/1-1607639026220.png?d=200x200"><meta name="apple-mobile-web-app-title" content="Rappi"><meta name="rappi-web" content="4.20.10"><meta name="facebook-domain-verification" content="nfwh2ewbc7edc6h0elx6yw49qm6aez"><meta name="msapplication-TileImage" content="https://images.rappi.com/web/rappi_favicon.png"><meta name="msapplication-config" content="https://images.rappi.com/web/rappi_favicon.png"><base href="/"><link rel="apple-touch-icon" sizes="57x57" href="https://images.rappi.com/web/fav-icons_apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://images.rappi.com/web/fav-icons_apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://images.rappi.com/web/fav-icons_apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://images.rappi.com/web/fav-icons_apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://images.rappi.com/web/fav-icons_apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://images.rappi.com/web/fav-icons_apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://images.rappi.com/web/fav-icons_apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://images.rappi.com/web/fav-icons_apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://images.rappi.com/web/fav-icons_apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://images.rappi.com/web/fav-icons_android-icon-192x192.png"><link rel="icon" href="https://images.rappi.com/web/rappi_favicon.png"><link rel="mask-icon" href="ttps://images.rappi.com/web/rappi_favicon.png"><link rel="shortcut icon" href="https://images.rappi.com/web/rappi_favicon.png"><script>!function(a,e,i,o,n,g,t){a.GoogleAnalyticsObject=n,a.ga=a.ga||function(){(a.ga.q=a.ga.q||[]).push(arguments)},a.ga.l=1*new Date,g=e.createElement(i),t=e.getElementsByTagName(i)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",t.parentNode.insertBefore(g,t)}(window,document,"script",0,"ga"),ga("create","UA-64467188-6","rappi.com.br",{cookieDomain:"rappi.com.br"}),ga("create","UA-64467188-13","auto",{name:"rappiGlobal",autoLinker:!0}),ga("set","hostname","rappi.com.br"),ga("require","ec"),ga("rappiGlobal.require","linker"),ga("rappiGlobal.linker:autoLink",['rappi.com','blog.rappi.com','rappi.com.co','rappi.com.mx','rappi.com.br','rappi.com.ar','rappi.com.uy','rappi.cl','rappi.com.pe','rappi.co.cr','rappi.com.ec'],!1,!0),ga("rappiGlobal.require","ec");</script><script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.rappi.com.br",
      "logo": "https://images.rappi.com/web/rappi_favicon.png",
      "name": "Rappi"
    }</script><link rel="stylesheet" href="styles.56e1b375979b36c061f7.css"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-container{display:flex;align-items:center;flex-direction:column;transition:all .3s linear;background-color:#fafaf8}.app-container .total-width{width:100%;padding:0}.app-container>div{transition:all .3s ease;width:1440px;min-height:900px;padding-left:20px;padding-right:20px}.app-container>div>span{display:block;margin:auto;max-width:1440px}.app-container>div>span.container-total-width{max-width:unset}.app-container app-footer{display:block;width:100%}.app-container.checkout{background:#fafaf8;min-height:100vh;*zoom:1}.app-container.checkout:after{clear:both}.app-container.checkout:after,.app-container.checkout:before{content:" ";display:table}.app-container.with-search-bar{padding-top:0}#toast-container.toast-top-right{top:82px!important}#toast-container .ngx-toaster,#toast-container>div{opacity:1!important}.ab-in-app-message.ab-slideup{font-family:Poppins-Regular,Helvetica,Arial,sans-serif!important;top:60px!important;border-radius:8px!important}.eta-order-active{position:fixed;bottom:0;right:0;min-width:300px;height:60px;z-index:5}@media only screen and (max-width:1440px),screen and (orientation:portrait){.app-container>div{max-width:1360px;width:100%}.app-container>div.container-total-width{max-width:unset}}@media only screen and (max-width:1280px),screen and (orientation:portrait){.app-container>div{max-width:1240px;width:100%}}@media only screen and (max-width:1024px),screen and (orientation:portrait){.app-container>div{width:100%}.app-container.menu-active .float-menu{padding-left:0}.app-container.with-search-bar{padding-top:0}}@media only screen and (max-width:768px),screen and (orientation:portrait){#toast-container.toast-top-right{top:96px!important}.app-container>div{padding-left:0;padding-right:0}.eta-order-active{width:100%}}@media only screen and (max-width:768px){.app-container>div{transition:all .3s ease;min-height:700px}.app-container>.full-heigth-mobile{max-height:100vh}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]{display:inline-block;vertical-align:top;*display:inline;zoom:1}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a[_ngcontent-sc122]{font-size:12px;color:#332927;transition:all .3s linear;text-transform:capitalize}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a[_ngcontent-sc122]:hover{color:#0cc665}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a.last[_ngcontent-sc122]{color:#7d7d7d;cursor:inherit}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a.last[_ngcontent-sc122]:hover{color:#7d7d7d}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   i[_ngcontent-sc122]{display:inline-block;font-size:8px;margin:0 8px 0 5px;color:#332927;vertical-align:middle}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]:last-child   i[_ngcontent-sc122]{display:none}@media only screen and (max-width:1024px),screen and (orientation:portrait){.breadcrumbs[_ngcontent-sc122]{padding:10px}}</style><title>Delivery Burger Me em Minutos | Rappi</title><meta name="description" content="Deu fome? Delivery de Burger Me pela Rappi pra você aproveitar o seu prato favorito agora mesmo. Cadastre-se ou baixe o app!"><meta property="og:title" content="Delivery Burger Me em Minutos | Rappi"><meta property="og:description" content="Deu fome? Delivery de Burger Me pela Rappi pra você aproveitar o seu prato favorito agora mesmo. Cadastre-se ou baixe o app!"><meta property="og:site_name" content="Rappi Brasil"><meta property="og:type" content="website"><meta property="fb:app_id" content="346132112241554"><link rel="canonical" href="https://www.rappi.com.br/restaurantes/900145971-burger-me-goiania"><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.categories{position:-webkit-sticky;position:sticky;width:235px;padding:15px 5px 15px 0;border-radius:8px;z-index:8;vertical-align:top;display:inline-block;*display:inline;font-size:14px;background-color:#fff;top:80px;max-height:600px;overflow-y:hidden;margin-bottom:80px;margin-right:20px}.categories ul{-webkit-overflow-scrolling:touch;width:100%;overflow:hidden;overflow-y:auto;height:550px;padding-bottom:30px}.categories ul::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.categories ul::-webkit-scrollbar{width:4px}.categories ul::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.categories ul .title-order-categories p{padding:0 20px 10px;font-size:20px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul .title-order-categories:hover p{color:#332927}.categories ul .title-order-categories:hover:after{display:none}.categories ul li{position:relative;vertical-align:top}.categories ul li:after{content:"";position:absolute;bottom:0;left:0;width:2px;transition:all .3s linear;height:0;background:#ff441f;z-index:2}.categories ul li a{display:block;padding:11px 20px;font-size:14px;transition:all .3s linear;text-align:left;color:#7d7d7d}.categories ul li a span{margin-left:5px;vertical-align:middle;display:none}.categories ul li.active p,.categories ul li:hover p{color:#ff441f}.categories ul li.active:after,.categories ul li:hover:after{height:100%}@media only screen and (max-width:1024px),screen and (orientation:portrait){.categories{width:100%;min-height:auto;overflow:auto;-webkit-overflow-scrolling:touch;margin-bottom:0;border-radius:none;background:#f9f9f8;position:static}.categories ul{height:auto;display:table;padding:0;white-space:nowrap;overflow:hidden;overflow-x:auto}.categories ul .title-order-categories{display:none}.categories ul li{display:inline-block;vertical-align:middle;white-space:nowrap;margin-left:10px;border-radius:8px;border:2px solid #efece9;background:#fff}.categories ul li:first-of-type{margin-left:16px}.categories ul li:after{content:none}.categories ul li a{vertical-align:middle;white-space:nowrap;font-size:14px;padding:6px 12px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul li a,.categories ul li a p{display:inline-block;color:#b8b4b4}.categories ul li.active a{background-color:rgba(255,68,31,.1)}.categories ul li.active a span{display:inline-block;text-align:center;font-size:16px}.categories ul li.active a span>i{color:#ff441f}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-corridors-restaurant .product-detail-container a:before,.app-corridors-restaurant .product-detail-container a:last-of-type:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-corridors-restaurant{margin-bottom:50px}.app-corridors-restaurant h3{margin:20px 0}.app-corridors-restaurant .product-detail-container{display:flex;align-items:normal;justify-content:space-between;flex-direction:row;flex-wrap:wrap}.app-corridors-restaurant .product-detail-container a{min-width:300px;flex:1;max-width:calc(50% - (16px * 2))}.app-corridors-restaurant .product-detail-container a:last-of-type{margin-bottom:40px}.app-corridors-restaurant .product-detail-container a:hover{cursor:pointer}.app-corridors-restaurant .product-detail-container a.product-detail-disabled:hover{cursor:auto}.app-corridors-restaurant .product-detail-container .product-detail{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;position:relative;margin:20px 0;height:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container{margin-right:20px;position:relative;display:flex;align-items:center;justify-content:center;flex-direction:row;min-width:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container span{height:24px;width:45px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;color:#fff;background-image:linear-gradient(90deg,#6816fc,#913cff);position:absolute;top:16px;left:0;border-radius:0 22px 22px 0;padding:2px 2px 2px 5px;font-size:14px;text-shadow:0 1px 3px rgba(0,0,0,.2)}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container .image-disabled{opacity:.3}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container img{max-width:106px;max-height:106px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container{min-width:180px;height:100%;width:100%;display:flex;align-items:normal;justify-content:space-between;flex-direction:column}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-name{margin:0;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;white-space:normal;text-overflow:ellipsis;overflow:hidden;max-width:100%;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-description{line-height:1.33;font-weight:400;color:#706967;display:block;display:-webkit-box;max-width:100%;height:auto;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden;text-overflow:ellipsis}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer{display:flex;align-items:flex-end;justify-content:space-between;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container span{margin:0;padding:0;line-height:1}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price{display:inline;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;font-weight:400;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price-real{color:#b8b4b4;text-decoration:line-through;padding-left:5px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer button{padding:6px 15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;background-color:#f9e1e1;padding:0 10px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled p{font-family:Poppins-Regular,Helvetica,Arial,sans-serif;font-size:12px;color:#ff2425}@media only screen and (min-width:632px){.app-corridors-restaurant .product-detail-container a{margin:0 16px}}@media only screen and (min-width:1024px){.app-corridors-restaurant h3:first-of-type{margin-top:0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-global-offers .modal-ofers .modal-title:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-global-offers .global-offers,.app-global-offers .global-offers .offers-text,.container-border-radius{padding:2px 8px;display:inline-block;border-radius:22px}.app-global-offers .global-offers .offers-text:hover,.app-global-offers .global-offers:hover,.container-border-radius:hover{cursor:pointer}.app-global-offers{width:100%}.app-global-offers .global-offers{display:flex;align-items:center;justify-content:flex-start;flex-direction:row;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;max-width:100%}.app-global-offers .global-offers.has-one-offer{padding-right:16px}.app-global-offers .global-offers .iconf-rappitendero{margin-right:8px}.app-global-offers .global-offers .iconf-rappitendero:after,.app-global-offers .global-offers .iconf-rappitendero:before{color:#fff}.app-global-offers .global-offers p{display:inline-block;color:#fff;font-size:10px;font-family:Poppins-Regular,Helvetica,Arial,sans-serif;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.app-global-offers .global-offers .offers-text{color:#fff;font-size:12px;margin:0 0 0 8px}.app-global-offers .showPromos{padding-right:0}.app-global-offers .modal-ofers{padding:16px;background:#f8f9fb}.app-global-offers .modal-ofers .modal-title{text-align:left;font-size:24px}.app-global-offers .modal-ofers .modal-title:after{margin:18px 0 24px}.app-global-offers .modal-ofers .offer-container{border-radius:15px;padding:24px;margin-bottom:16px;text-align:left;background:#f9f9f8;box-shadow:0 6pt 10pt rgba(128,98,96,.16)}.app-global-offers .modal-ofers .offer-container .offer-title{margin-bottom:10px}.app-global-offers .modal-ofers .offer-container .offer-message{font-size:14px;line-height:25px}.app-global-offers .footer{display:none}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.wrap-modal{-webkit-overflow-scrolling:touch;top:0;left:0;width:100%;height:100%;z-index:12;position:fixed;overflow:hidden;overflow-y:auto}.wrap-modal::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.wrap-modal::-webkit-scrollbar{width:4px}.wrap-modal::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.modal-container{text-align:center;position:absolute;width:100%;height:100%;left:0;top:0;padding:0 8px;box-sizing:border-box}.modal-container:before{content:"";display:inline-block;height:100%;vertical-align:middle}.hide-footer{display:none}.modal-background{top:0;left:0;width:100%;height:100%;z-index:1;overflow:hidden;position:fixed;background:rgba(0,0,0,.5);cursor:pointer}.modal-content{position:relative;display:inline-block;vertical-align:middle;margin:0 auto;width:95%}.modal-content .body.flex{display:flex;align-items:stretch;justify-content:flex-start;flex-direction:row}.modal-content .body.flex.vertical{display:inherit}.close-modal{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;right:15px;width:25px;height:25px;border-radius:50%;background:#332927;box-shadow:0 6px 10px 0 rgba(128,98,96,.16);cursor:pointer;z-index:2;font-size:8px}.close-modal i{font-weight:700}.close-modal i:after,.close-modal i:before{color:#fff}.modal-wrapper{overflow:hidden}.modal-box{position:relative;background:#f9f9f8;margin:30px auto;z-index:2;border-radius:8px}.cont-footer{padding-bottom:30px}.cont-footer:before{content:"";height:8px;display:block;margin-bottom:30px}@media only screen and (max-width:1024px),screen and (orientation:portrait){.wrap-modal{-webkit-overflow-scrolling:touch}.modal-content .body.flex{display:block}.modal-box{margin:20px auto;border-radius:0;max-width:640px}.close-modal{right:15px;color:#332927}.close-modal i{display:inline-block;*display:inline;vertical-align:middle;zoom:1}}@media only screen and (max-width:768px){.modal-container{padding:0}.modal-box{border-radius:22px;overflow:hidden;margin:16px auto 0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-faq{padding:30px 16px;background:rgba(184,180,180,.25)}.app-faq .faq-title{color:#706967;font-size:10px;margin-bottom:5px;display:block}.app-faq .main-container-app-faq{pointer-events:none;margin-bottom:30px}.app-faq .main-container-app-faq.last{margin-bottom:0}.app-faq .main-container-app-faq.selected .content-container{max-height:1000px;opacity:1}.app-faq .main-container-app-faq.selected .select-item-container i{transform:rotate(180deg)}.app-faq .main-container-app-faq .select-item-container{display:flex;align-items:center;justify-content:space-between;flex-direction:row;pointer-events:auto}.app-faq .main-container-app-faq .select-item-container:first-of-type{font-size:16px;letter-spacing:1.2px;color:#332927;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.app-faq .main-container-app-faq .select-item-container:hover{cursor:pointer}.app-faq .main-container-app-faq .select-item-container i{transition:all .3s linear;font-size:20px}.app-faq .main-container-app-faq .select-item-container i:before{color:#332927}.app-faq .main-container-app-faq ul{padding-left:10px}.app-faq .main-container-app-faq .content-container,.app-faq .main-container-app-faq ul{max-height:0;opacity:0;margin-top:5px;transition:all .3s linear}.app-faq .main-container-app-faq .content-container p,.app-faq .main-container-app-faq ul p{padding:0;font-size:14px;color:#706967}.app-faq .main-container-app-faq .content-container li,.app-faq .main-container-app-faq ul li{padding-top:10px;font-size:14px;color:#706967;width:100%}.app-faq .main-container-app-faq .content-container a,.app-faq .main-container-app-faq ul a{color:#ff2425;pointer-events:visible;cursor:pointer}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.is-marketplace[_ngcontent-sc161]{height:22px;width:30px;background:#dce5f9;position:absolute;top:20px;left:5px;border-radius:0 22px 22px 0;padding:2px 2px 2px 5px;transition:all .2s linear;overflow:hidden;display:flex;align-items:baseline;justify-content:inital;flex-direction:row}.is-marketplace[_ngcontent-sc161]:hover{width:82px;cursor:pointer}.is-marketplace[_ngcontent-sc161]:hover   .is-marketplace-content[_ngcontent-sc161]{transform:translateX(3px)}.is-marketplace[_ngcontent-sc161]   .is-marketplace-content[_ngcontent-sc161]{display:flex;align-items:center;justify-content:flex-start;flex-direction:row;transition:all .2s linear;transform:translateX(-49px)}.is-marketplace[_ngcontent-sc161]   .is-marketplace-content[_ngcontent-sc161]   p[_ngcontent-sc161]{padding-right:5px;color:#124fd4}.is-marketplace.complet[_ngcontent-sc161]{position:inherit;width:82px;border-radius:22px;align-items:center;padding:0 10px}.is-marketplace.complet[_ngcontent-sc161]   .is-marketplace-content[_ngcontent-sc161]{transform:translateX(0);flex-direction:row-reverse}.is-marketplace.complet[_ngcontent-sc161]   .is-marketplace-content[_ngcontent-sc161]   .f-caption-2[_ngcontent-sc161]{padding:0 0 0 12px}.is-marketplace.complet[_ngcontent-sc161]   .is-marketplace-content[_ngcontent-sc161]   .iconf-marketplace[_ngcontent-sc161]{top:-1px}</style><style ng-transition="ng-web">.summaryIcons[_ngcontent-sc95] {
      max-height: 30px;
      width: 100%;
      height: 100%;
      object-fit: contain;
    }</style></head><body id="body"><script src="https://apis.google.com/js/platform.js" async="" defer="defer"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX"height="0"width="0"style="display:none;visibility:hidden"></iframe></noscript><app-container ng-version="10.1.1"><!----><div id="app-container" class="app-container"><div class=""><span class="app-span-container"><router-outlet></router-outlet><app-specific-restaurant _nghost-sc184="" class="container"><div _ngcontent-sc184="" class="breadcrumbs-container"><app-seo-breadcrumbs-section _ngcontent-sc184="" _nghost-sc122=""><article _ngcontent-sc122=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Rappi:Delivery de Restaurantes y Supermercados",
      "item": "https:\/\/www.rappi.com.br"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Grande São Paulo",
      "item": "https:\/\/www.rappi.com.br\/grande-sao-paulo"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Restaurantes Delivery",
      "item": "https:\/\/www.rappi.com.br\/restaurantes"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Comida Burgers Delivery",
      "item": "https:\/\/www.rappi.com.br\/restaurantes\/category\/burgers"
    },
    {
      "@type": "ListItem",
      "position": 5,
      "name": "Burger Me Delivery",
      "item": "https:\/\/www.rappi.com.br\/restaurantes\/900145971"
    }
  ]
}</script></article><!----><div _ngcontent-sc122="" class="breadcrumbs"><ul _ngcontent-sc122=""><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/">Home</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/grande-sao-paulo">Grande São Paulo</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/restaurantes">Restaurantes</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/restaurantes/category/burgers">Burgers</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/restaurantes/900145971">Burger Me</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><!----></ul></div><!----><!----></app-seo-breadcrumbs-section><!----></div><div _ngcontent-sc184="" class="app-specific-restaurant ng-star-inserted"><app-restaurant-info _ngcontent-sc184="" class="wrapper" _nghost-sc180=""><div _ngcontent-sc180="" class="app-restaurant-info"><div _ngcontent-sc180="" class="restaurant-info-container"><div _ngcontent-sc180="" class="store-background"></div><div _ngcontent-sc180="" class="content-container"><h1 _ngcontent-sc180="" id="store-name" class="store-name" title="Burger Me"> Burger Me </h1><ul _ngcontent-sc180="" class="meals-categories ng-star-inserted"><li _ngcontent-sc180="" class="f-caption-1 ng-star-inserted"> Burgers  <span _ngcontent-sc180=""></span></li><!----></ul><!----><div _ngcontent-sc180="" class="detail-container"><div _ngcontent-sc180="" class="eta-container"><i _ngcontent-sc180="" class="iconf-clock-4"></i><span _ngcontent-sc180="" class="f-caption-1">50 min</span></div><p _ngcontent-sc180="" class="delivery_price f-caption-1 ng-star-inserted"> R$11 </p><!----><div _ngcontent-sc180="" class="rating-container ng-star-inserted"><i _ngcontent-sc180="" class="iconf-start"></i><span _ngcontent-sc180="" class="f-caption-1">4.2</span></div><!----></div><app-marketplace-component _ngcontent-sc180="" class="flex ng-star-inserted" _nghost-sc161=""><span _ngcontent-sc161="" class="is-marketplace complet"><div _ngcontent-sc161="" class="is-marketplace-content"><p _ngcontent-sc161="" class="f-caption-2">Externo</p><i _ngcontent-sc161="" class="iconf-marketplace"></i></div></span><!----></app-marketplace-component><!----><app-global-offers _ngcontent-sc180=""><div class="app-global-offers"><div class="global-offers has-one-offer ng-star-inserted" style="background:linear-gradient(to right, #8F3AFF, #6816FC);"><!----><p>ATÉ 50% OFF</p><!----></div><!----><app-modal id="global-offers" class="ng-tns-c64-0"><!----></app-modal></div></app-global-offers><!----><!----><!----><!----></div></div></div><!----></app-restaurant-info><div _ngcontent-sc184="" class="corridors-categories-container"><app-generic-categories _ngcontent-sc184="" class="sticky"><div class="categories ng-star-inserted"><ul id="categories-sub-menu"><li routerlinkactive="active" class="ng-star-inserted"><a><p>Rappi Promo</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Combos</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Burgers</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Petiscos</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Sobremesas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Bebidas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Otros</p></a></li><!----><!----><!----></ul></div><!----><!----></app-generic-categories><app-corridors-restaurant _ngcontent-sc184="" class="wrapper"><div class="app-corridors-restaurant"><h2 class="f-headline">Preços Cardapio Burger Me</h2><div id="category-products-725477" class="ng-star-inserted"><h3 class="f-medium-title">Rappi Promo</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-725477"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -13% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/product-1591217029937.png?d=128x90" alt="Classic Mezinho" title="Classic Mezinho"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Classic Mezinho</h4><h5 class="product-description f-caption-2"> Hambúrguer de fraldinha 90g com pão brioche, cheddar, alface americana, cebola roxa, tomate e maionese da casa. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20 </h4><span class="product-price-real ng-star-inserted"> R$22.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725477"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -13% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/product-1591216155637.png?d=128x90" alt="Smash Mezinho" title="Smash Mezinho"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Smash Mezinho</h4><h5 class="product-description f-caption-2"> Hambúrguer de fraldinha 90g com pão brioche, queijo cheddar, queijo mussarela, picles de cebola roxa e molho ranking. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20 </h4><span class="product-price-real ng-star-inserted"> R$22.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-733418" class="ng-star-inserted"><h3 class="f-medium-title">Combos</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-733418"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -16% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/5147c599-0895-4cab-b475-ecdd350a1a55-1576447307649.png?d=128x90" alt="Combo cheeseburger +batata + refri" title="Combo cheeseburger +batata + refri"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo cheeseburger +batata + refri</h4><h5 class="product-description f-caption-2"> Combo com Cheeseburger, refrigerante à sua escolha e porção de batata frita individual. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$35 </h4><span class="product-price-real ng-star-inserted"> R$41.5 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-733418"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -16% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/67f4067e-570a-43fb-a266-1098138ffcd3-1576447333329.png?d=128x90" alt="Combo Old School Milkshake" title="Combo Old School Milkshake"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo Old School Milkshake</h4><h5 class="product-description f-caption-2"> Combo com Old School, Milkshake e porção de batata frita individual. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$49.67 </h4><span class="product-price-real ng-star-inserted"> R$58.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-733418"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -16% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/578470a7-7712-4aab-8100-8d68e33a0020-1576447374928.png?d=128x90" alt="Combo Bacon Me Milkshake" title="Combo Bacon Me Milkshake"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo Bacon Me Milkshake</h4><h5 class="product-description f-caption-2"> Combo com Bacon Me, Milkshake e porção de batata frita individual. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$53.89 </h4><span class="product-price-real ng-star-inserted"> R$63.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-733418"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -14% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/287ee577-f1ce-450c-9c0d-e6462e320a80-1575497263347.png?d=128x90" alt="Combo Classic Me Milkshake" title="Combo Classic Me Milkshake"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo Classic Me Milkshake</h4><h5 class="product-description f-caption-2"> Combo com Classic Me, Milkshake e porção de batata frita individual. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$48.32 </h4><span class="product-price-real ng-star-inserted"> R$55.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-725476" class="ng-star-inserted"><h3 class="f-medium-title">Burgers</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-725476"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -7% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/04d6aca3-3e6d-4e5f-b042-edf7c1600c1e-1576447355789.png?d=128x90" alt="Ribs Me" title="Ribs Me"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Ribs Me</h4><h5 class="product-description f-caption-2"> Hambúrguer de costela 180g com pão da casa, mussarela, picles, tomate, maionese de pimenta. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$24.05 </h4><span class="product-price-real ng-star-inserted"> R$25.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725476"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -13% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/287ee577-f1ce-450c-9c0d-e6462e320a80-1575497263347.png?d=128x90" alt="Classic Me" title="Classic Me"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Classic Me</h4><h5 class="product-description f-caption-2"> Hambúrguer de fraldinha 180g com pão da casa, cheddar, alface americana, cebola roxa, tomate e maionese da casa. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$24.41 </h4><span class="product-price-real ng-star-inserted"> R$27.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725476"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -13% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/5147c599-0895-4cab-b475-ecdd350a1a55-1576447307649.png?d=128x90" alt="Cheeseburguer" title="Cheeseburguer"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Cheeseburguer</h4><h5 class="product-description f-caption-2"> Hambúrguer fraldinha 180g com pão francês, cheddar cremoso e bacon crispy. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$24.41 </h4><span class="product-price-real ng-star-inserted"> R$27.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725476"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -17% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/67f4067e-570a-43fb-a266-1098138ffcd3-1576447333329.png?d=128x90" alt="Old School" title="Old School"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Old School</h4><h5 class="product-description f-caption-2"> Hambúrguer de fraldinha de 180g, pão brioche, cheddar, bacon, ovo estrelado, cebola na chapa e maionese da casa. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$27.26 </h4><span class="product-price-real ng-star-inserted"> R$32.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725476"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -13% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/44cee3c2-5561-4226-b51f-bd3946307862-1576447283354.png?d=128x90" alt="Chicken Me" title="Chicken Me"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Chicken Me</h4><h5 class="product-description f-caption-2"> Hambúrguer especial de frango com pão da casa, repolho roxo, cebola caramelizada e maionese de bacon. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$22.66 </h4><span class="product-price-real ng-star-inserted"> R$25.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725476"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><span class="f-caption-1 ng-star-inserted"> -15% </span><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/578470a7-7712-4aab-8100-8d68e33a0020-1576447374928.png?d=128x90" alt="Bacon Me" title="Bacon Me"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Bacon Me</h4><h5 class="product-description f-caption-2"> 2 Hambúrgueres de fraldinha 120g com pão da casa, cheddar, fatias de bacon, cebola caramelizada e barbecue. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$30.52 </h4><span class="product-price-real ng-star-inserted"> R$35.9 </span><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-725473" class="ng-star-inserted"><h3 class="f-medium-title">Petiscos</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-725473"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2092894361-1542374098.png?d=128x90" alt="Bacon Cheese Chips 300g" title="Bacon Cheese Chips 300g"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Bacon Cheese Chips 300g</h4><h5 class="product-description f-caption-2"> Batata frita com cheddar cremoso e bacon crispy. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725473"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/f9eeaf94-fd55-4a8f-afb6-c578a891d851-1604181719720.jpeg?d=128x90" alt="Chicken Mayo 300g" title="Chicken Mayo 300g"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Chicken Mayo 300g</h4><h5 class="product-description f-caption-2"> Frango crocante em pedaços com maionese caseira picante. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725473"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/f4814a7e-88cf-48dd-9a0a-18a4a5a61d60-1604182268388.jpeg?d=128x90" alt="Batata Pastrami Especial 400g" title="Batata Pastrami Especial 400g"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Batata Pastrami Especial 400g</h4><h5 class="product-description f-caption-2"> Batata frita com brisket desfiado e molho sour cream. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$28 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725473"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/c1f64089-7165-4d2b-8e1c-6a315a1b6f0d-1604182240360.jpeg?d=128x90" alt="Croquetes de Pulled Pork" title="Croquetes de Pulled Pork"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Croquetes de Pulled Pork</h4><h5 class="product-description f-caption-2"> Croquetes com carne de porco desfiada e sour cream. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$23.9 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-725475" class="ng-star-inserted"><h3 class="f-medium-title">Sobremesas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-725475"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/9ac16ff5-8b2e-48f0-9249-96dcb3df0a4c-1604181860904.jpeg?d=128x90" alt="Milk Shake Doce de Leite Argentino 400ml" title="Milk Shake Doce de Leite Argentino 400ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Milk Shake Doce de Leite Argentino 400ml</h4><h5 class="product-description f-caption-2"> Milk shake. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$22 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725475"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/7326100d-6243-4878-a3d1-e8bcc0255bd2-1604182001395.jpeg?d=128x90" alt="Milk Shake Paçoquinha 400ml" title="Milk Shake Paçoquinha 400ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Milk Shake Paçoquinha 400ml</h4><h5 class="product-description f-caption-2"> Milk shake. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725475"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/4de77ecc-5467-4058-94f6-548124f8fc6c-1604181988471.jpeg?d=128x90" alt="Milk Shake Ninho com Nutella 400ml" title="Milk Shake Ninho com Nutella 400ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Milk Shake Ninho com Nutella 400ml</h4><h5 class="product-description f-caption-2"> Milk shake. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725475"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/a4dd362a-8195-4c67-b985-44a471b7e094-1604181970402.jpeg?d=128x90" alt="Milk Shake Oreo 400ml" title="Milk Shake Oreo 400ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Milk Shake Oreo 400ml</h4><h5 class="product-description f-caption-2"> Milk shake. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725475"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/468c2bb8-be41-4fa1-8ca9-74f4045d1fae-1604181946770.jpeg?d=128x90" alt="Milk Shake Romeu e Julieta 400ml" title="Milk Shake Romeu e Julieta 400ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Milk Shake Romeu e Julieta 400ml</h4><h5 class="product-description f-caption-2"> Milk shake. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725475"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/5b4d1e35-f35f-4c4c-813d-049cb42108d4-1604181903577.jpeg?d=128x90" alt="Milk Shake Ninho com Morango 400ml" title="Milk Shake Ninho com Morango 400ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Milk Shake Ninho com Morango 400ml</h4><h5 class="product-description f-caption-2"> Milk shake. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725475"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/9c56bd07-bc06-4c85-ae43-0969d8dc108b-1604181846282.jpeg?d=128x90" alt="Brownie na Taça 400ml" title="Brownie na Taça 400ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Brownie na Taça 400ml</h4><h5 class="product-description f-caption-2"> Brownie na taça com sorvete de baunilha e calda de chocolate. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$22 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-725474" class="ng-star-inserted"><h3 class="f-medium-title">Bebidas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-725474"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2097918970-1609184999256.png?d=128x90" alt="Crystal Água Mineral Sem Gás 500ml" title="Crystal Água Mineral Sem Gás 500ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Crystal Água Mineral Sem Gás 500ml</h4><h5 class="product-description f-caption-2"> Água. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$3 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725474"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2097919172-1587558153929.jpg?d=128x90" alt="Crystal Água com Gás 500ml" title="Crystal Água com Gás 500ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Crystal Água com Gás 500ml</h4><h5 class="product-description f-caption-2"> Água. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$3.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725474"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2097919291-1587420264995.jpg?d=128x90" alt="H2OH! Limão 500ml" title="H2OH! Limão 500ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">H2OH! Limão 500ml</h4><h5 class="product-description f-caption-2"> Refrigerante. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$5 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725474"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2097034310-1587766376051.png?d=128x90" alt="Sprite Original  350ml" title="Sprite Original  350ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Sprite Original  350ml</h4><h5 class="product-description f-caption-2"> Refrigerante. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$5.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725474"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2097919277-1587582538098.jpg?d=128x90" alt="Guaraná Antarctica  350ml" title="Guaraná Antarctica  350ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Guaraná Antarctica  350ml</h4><h5 class="product-description f-caption-2"> Refrigerante. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$5.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725474"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2097032709-1580838149067.png?d=128x90" alt="Coca-Cola Sem Açúcar 350ml" title="Coca-Cola Sem Açúcar 350ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Coca-Cola Sem Açúcar 350ml</h4><h5 class="product-description f-caption-2"> Refrigerante. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$5.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-725474"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2097032920-1581957395034.png?d=128x90" alt="Coca-Cola Original 350ml" title="Coca-Cola Original 350ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Coca-Cola Original 350ml</h4><h5 class="product-description f-caption-2"> Refrigerante. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$5.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-0" class="ng-star-inserted"><h3 class="f-medium-title">Otros</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-0"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/287ee577-f1ce-450c-9c0d-e6462e320a80-1575497263347.png?d=128x90" alt="Combo Classic Me + Batata Frita + Refri" title="Combo Classic Me + Batata Frita + Refri"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo Classic Me + Batata Frita + Refri</h4><h5 class="product-description f-caption-2"> Classic me com refrigerante à sua escolha e porção de batata frita individual. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$42.9 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><!----></div><router-outlet></router-outlet><!----></app-corridors-restaurant></div><!----><app-faq _ngcontent-sc184="" class="ng-star-inserted"><div class="app-faq ng-star-inserted"><span class="faq-title">FAQ</span><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> Qual o prazo de entrega padrão para o restaurante Burger Me em R 238 N 1536, QUADRA90 LOTE 1/17 SALA 04, SETOR LESTE UNIVERSITARIO, GOIANIA-GO, 74603180? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>O prazo de entrega padrão para o restaurante Burger Me em R 238 N 1536, QUADRA90 LOTE 1/17 SALA 04, SETOR LESTE UNIVERSITARIO, GOIANIA-GO, 74603180 é de 50 minutos.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> Qual é o horário de entrega do restaurante Burger Me? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Você pode fazer o seu pedido no restaurante Burger Me de 17:00 às 23:00.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq last ng-star-inserted"><div class="select-item-container"> Qual o valor da entrega para o restaurante Burger Me em R 238 N 1536, QUADRA90 LOTE 1/17 SALA 04, SETOR LESTE UNIVERSITARIO, GOIANIA-GO, 74603180? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Seu pedido com a Rappi no restaurante Burger Me para R 238 N 1536, QUADRA90 LOTE 1/17 SALA 04, SETOR LESTE UNIVERSITARIO, GOIANIA-GO, 74603180 ficou em R$11. Você pode usar o RappiPrime para economizar este valor, se quiser.</p></div><!----><!----></div><!----></div><!----></div><!----><article><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "json": {
    "@type": "FAQPage",
    "mainEntity": [
      {
        "@type": "Question",
        "name": "Qual o prazo de entrega padrão para o restaurante Burger Me em R 238 N 1536, QUADRA90 LOTE 1\/17 SALA 04, SETOR LESTE UNIVERSITARIO, GOIANIA-GO, 74603180?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>O prazo de entrega padrão para o restaurante Burger Me em R 238 N 1536, QUADRA90 LOTE 1\/17 SALA 04, SETOR LESTE UNIVERSITARIO, GOIANIA-GO, 74603180 é de 50 minutos.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "Qual é o horário de entrega do restaurante Burger Me?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Você pode fazer o seu pedido no restaurante Burger Me de 17:00 às 23:00.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "Qual o valor da entrega para o restaurante Burger Me em R 238 N 1536, QUADRA90 LOTE 1\/17 SALA 04, SETOR LESTE UNIVERSITARIO, GOIANIA-GO, 74603180?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Seu pedido com a Rappi no restaurante Burger Me para R 238 N 1536, QUADRA90 LOTE 1\/17 SALA 04, SETOR LESTE UNIVERSITARIO, GOIANIA-GO, 74603180 ficou em R$11. Você pode usar o RappiPrime para economizar este valor, se quiser.<\/p>"
        }
      }
    ]
  }
}</script></article></app-faq><!----></div><!----><article _ngcontent-sc184=""><div _ngcontent-sc184=""><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "@type": "Brand",
  "description": "Burgers",
  "name": "Burger Me"
}</script></div><div _ngcontent-sc184=""><script type="application/ld+json">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</script></div><div _ngcontent-sc184=""><script type="application/ld+json">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</script></div></article><!----><!----><!----></app-specific-restaurant><!----></span><!----><!----></div><app-footer><footer id="footer" class="footer"><div class="container"><div id="head-footer" class="head-footer"><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-tiempo.png"></div><div class="cont-text"><span>Economize tempo</span><p>Receba suas compras em casa em menos de 1 hora</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-amor.png"></div><div class="cont-text"><span>Em mãos experientes</span><p>Um shopper seleciona seus produtos com amor</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-calidad.png"></div><div class="cont-text"><span>Qualidade 100%</span><p>Caso o seu produto chegue em mal estado, você não pagará por ele!</p></div></div></div></div><!----><div class="footer-cont"><div id="info-footer" class="container info-footer"><div><h6>Categorias</h6><ul class="list-footer"><li class=""><a href="/lojas/tipo/supermercados"><span>Supermercados</span></a><!----><!----><!----></li><!----><li class=""><a href="/restaurantes"><span>Restaurantes</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/farmacia"><span>Farmácias 24h</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/express-big"><span>Express</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/petzbotao"><span>Petz</span></a><!----><!----><!----></li><!----><li class=""><a href="/mall"><span>Lojas</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a target="_blank" href="https://viajes.rappi.com.br"><span>Rappi travel</span></a><!----><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/bebidas-24"><span>Bebidas</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/botaoatacado"><span>Atacados</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/heinekenbrands"><span>Heineken carrefour</span></a><!----><!----><!----></li><!----><li class=""><a href="/mall/7"><span>Home</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/carrefourbotao"><span>Carrefour</span></a><!----><!----><!----></li><!----><li class=""><a target="_blank" href="https://services.rappi.com.br/travel-corporate-mid/"><span>Corporate travel</span></a><!----><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/fundacoes-home"><span>Doe agora</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/heinekenbotao"><span>Heineken loja</span></a><!----><!----><!----></li><!----><!----></ul></div><div class="center-content"><h6>Informação de interesse</h6><ul class="list-footer footer-links"><!----></ul></div><div class="app-links"><h6>Baixe o aplicativo</h6><div class="cont-apps"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/co/app/rappi/id984044296?mt=8"><img alt="play-store-img" class="ios-img" src="https://images.rappi.com/web/apple-store_app-store-pt.svg"></a><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.grability.rappi"><img alt="play-store-img" class="android-img" src="https://images.rappi.com/web/play-store_play-store-br.png"></a></div><h6 class="follow">Redes sociais</h6><ul class="redes"><li><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/RappiBrasil/"><i class="iconf-facebook"></i></a></li><li><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/rappibrasil?lang=es"><i class="iconf-twitter"></i></a></li><li><a target="_blank" rel="nofollow" class="instagram" href="https://www.instagram.com/rappibrasil/?hl=es"><i class="iconf-instagram"></i></a></li></ul><div class="partners-info"><a target="_blank" rel="nofollow" href="https://www.truora.com/?utm_source=rappi&amp;utm_medium=home_link&amp;utm_campaign=bottom_image"><img alt="truora-img" class="truora-img" src="https://images.rappi.com/web/truora.png"></a><!----><!----><!----></div><!----></div></div><div class="footer-cont"><div id="firm-footer" class="firm-footer"><p> © 2021 Rappi <span> - RAPPI BRASIL INTERMEDIAÇÃO DE NEGÓCIOS LTDA., CNPJ 26.900.161/0001-25, Av dos Autonomistas, 896, torre 1, cj 1211, sala 2G, Vila Yara, Osasco/SP, Brasil. </span><!----></p></div></div></div></footer></app-footer><!----></div><!----></app-container><script async="" src="https://maps.googleapis.com/maps/api/js?libraries=places&amp;key=AIzaSyCtJTAE1MfgLLbvcIBnWG4CS7Mg1ghkHdc"></script><script src="https://www.google.com/recaptcha/api.js?render=6Le3L20UAAAAAE2SGA1YSaautQaI2SbN3MqAv6I3"></script><script src="runtime.acf62f4a865f6ab644be.js" defer="defer"></script><script src="polyfills-es5.75f4990212336f3d357d.js" nomodule="" defer="defer"></script><script src="polyfills.81b6f9647226be76cdab.js" defer="defer"></script><script src="scripts.3a4725349052d9d7749c.js" defer="defer"></script><script src="vendor.5242a923a835f598413b.js" defer="defer"></script><script src="main.80d2df5070ffabfd29d1.js" defer="defer"></script><script id="ng-web-state" type="application/json">{}</script></body></html>