<!DOCTYPE html><html lang="pt"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charset="utf-8"><meta name="google-signin-client_id" content="950791281906-empi3uolam4u4kdjt16ttik4qc9obuo3.apps.googleusercontent.com"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1,user-scalable=0"><meta name="theme-color" content="#f75d63"><meta name="@type" content="Organization"><meta property="og:image" content="https://images.rappi.com.br/restaurants_background/homnet0203-1615928276310.jpg?d=200x200"><meta name="apple-mobile-web-app-title" content="Rappi"><meta name="rappi-web" content="4.20.6"><meta name="facebook-domain-verification" content="nfwh2ewbc7edc6h0elx6yw49qm6aez"><meta name="msapplication-TileImage" content="https://images.rappi.com/web/rappi_favicon.png"><meta name="msapplication-config" content="https://images.rappi.com/web/rappi_favicon.png"><base href="/"><link rel="apple-touch-icon" sizes="57x57" href="https://images.rappi.com/web/fav-icons_apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://images.rappi.com/web/fav-icons_apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://images.rappi.com/web/fav-icons_apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://images.rappi.com/web/fav-icons_apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://images.rappi.com/web/fav-icons_apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://images.rappi.com/web/fav-icons_apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://images.rappi.com/web/fav-icons_apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://images.rappi.com/web/fav-icons_apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://images.rappi.com/web/fav-icons_apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://images.rappi.com/web/fav-icons_android-icon-192x192.png"><link rel="icon" href="https://images.rappi.com/web/rappi_favicon.png"><link rel="mask-icon" href="ttps://images.rappi.com/web/rappi_favicon.png"><link rel="shortcut icon" href="https://images.rappi.com/web/rappi_favicon.png"><script>!function(a,e,i,o,n,g,t){a.GoogleAnalyticsObject=n,a.ga=a.ga||function(){(a.ga.q=a.ga.q||[]).push(arguments)},a.ga.l=1*new Date,g=e.createElement(i),t=e.getElementsByTagName(i)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",t.parentNode.insertBefore(g,t)}(window,document,"script",0,"ga"),ga("create","UA-64467188-6","rappi.com.br",{cookieDomain:"rappi.com.br"}),ga("create","UA-64467188-13","auto",{name:"rappiGlobal",autoLinker:!0}),ga("set","hostname","rappi.com.br"),ga("require","ec"),ga("rappiGlobal.require","linker"),ga("rappiGlobal.linker:autoLink",['rappi.com','blog.rappi.com','rappi.com.co','rappi.com.mx','rappi.com.br','rappi.com.ar','rappi.com.uy','rappi.cl','rappi.com.pe','rappi.co.cr','rappi.com.ec'],!1,!0),ga("rappiGlobal.require","ec");</script><script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.rappi.com.br",
      "logo": "https://images.rappi.com/web/rappi_favicon.png",
      "name": "Rappi"
    }</script><link rel="stylesheet" href="styles.56e1b375979b36c061f7.css"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-container{display:flex;align-items:center;flex-direction:column;transition:all .3s linear;background-color:#fafaf8}.app-container .total-width{width:100%;padding:0}.app-container>div{transition:all .3s ease;width:1440px;min-height:900px;padding-left:20px;padding-right:20px}.app-container>div>span{display:block;margin:auto;max-width:1440px}.app-container>div>span.container-total-width{max-width:unset}.app-container app-footer{display:block;width:100%}.app-container.checkout{background:#fafaf8;min-height:100vh;*zoom:1}.app-container.checkout:after{clear:both}.app-container.checkout:after,.app-container.checkout:before{content:" ";display:table}.app-container.with-search-bar{padding-top:0}#toast-container.toast-top-right{top:82px!important}#toast-container .ngx-toaster,#toast-container>div{opacity:1!important}.ab-in-app-message.ab-slideup{font-family:Poppins-Regular,Helvetica,Arial,sans-serif!important;top:60px!important;border-radius:8px!important}.eta-order-active{position:fixed;bottom:0;right:0;min-width:300px;height:60px;z-index:5}@media only screen and (max-width:1440px),screen and (orientation:portrait){.app-container>div{max-width:1360px;width:100%}.app-container>div.container-total-width{max-width:unset}}@media only screen and (max-width:1280px),screen and (orientation:portrait){.app-container>div{max-width:1240px;width:100%}}@media only screen and (max-width:1024px),screen and (orientation:portrait){.app-container>div{width:100%}.app-container.menu-active .float-menu{padding-left:0}.app-container.with-search-bar{padding-top:0}}@media only screen and (max-width:768px),screen and (orientation:portrait){#toast-container.toast-top-right{top:96px!important}.app-container>div{padding-left:0;padding-right:0}.eta-order-active{width:100%}}@media only screen and (max-width:768px){.app-container>div{transition:all .3s ease;min-height:700px}.app-container>.full-heigth-mobile{max-height:100vh}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]{display:inline-block;vertical-align:top;*display:inline;zoom:1}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   a[_ngcontent-sc163]{font-size:12px;color:#332927;transition:all .3s linear;text-transform:capitalize}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   a[_ngcontent-sc163]:hover{color:#0cc665}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   a.last[_ngcontent-sc163]{color:#7d7d7d;cursor:inherit}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   a.last[_ngcontent-sc163]:hover{color:#7d7d7d}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   i[_ngcontent-sc163]{display:inline-block;font-size:8px;margin:0 8px 0 5px;color:#332927;vertical-align:middle}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]:last-child   i[_ngcontent-sc163]{display:none}@media only screen and (max-width:1024px),screen and (orientation:portrait){.breadcrumbs[_ngcontent-sc163]{padding:10px}}</style><title>Delivery Dahora - Orion em Minutos | Rappi</title><meta name="description" content="Deu fome? Delivery de Dahora - Orion pela Rappi pra você aproveitar o seu prato favorito agora mesmo. Cadastre-se ou baixe o app!"><meta property="og:title" content="Delivery Dahora - Orion em Minutos | Rappi"><meta property="og:description" content="Deu fome? Delivery de Dahora - Orion pela Rappi pra você aproveitar o seu prato favorito agora mesmo. Cadastre-se ou baixe o app!"><meta property="og:site_name" content="Rappi Brasil"><meta property="og:type" content="website"><meta property="fb:app_id" content="346132112241554"><link rel="canonical" href="https://www.rappi.com.br/restaurantes/900308959-dahora-orion-goiania"><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.categories{position:-webkit-sticky;position:sticky;width:235px;padding:15px 5px 15px 0;border-radius:8px;z-index:8;vertical-align:top;display:inline-block;*display:inline;font-size:14px;background-color:#fff;top:80px;max-height:600px;overflow-y:hidden;margin-bottom:80px;margin-right:20px}.categories ul{-webkit-overflow-scrolling:touch;width:100%;overflow:hidden;overflow-y:auto;height:550px;padding-bottom:30px}.categories ul::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.categories ul::-webkit-scrollbar{width:4px}.categories ul::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.categories ul .title-order-categories p{padding:0 20px 10px;font-size:20px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul .title-order-categories:hover p{color:#332927}.categories ul .title-order-categories:hover:after{display:none}.categories ul li{position:relative;vertical-align:top}.categories ul li:after{content:"";position:absolute;bottom:0;left:0;width:2px;transition:all .3s linear;height:0;background:#ff441f;z-index:2}.categories ul li a{display:block;padding:11px 20px;font-size:14px;transition:all .3s linear;text-align:left;color:#7d7d7d}.categories ul li a span{margin-left:5px;vertical-align:middle;display:none}.categories ul li.active p,.categories ul li:hover p{color:#ff441f}.categories ul li.active:after,.categories ul li:hover:after{height:100%}@media only screen and (max-width:1024px),screen and (orientation:portrait){.categories{width:100%;min-height:auto;overflow:auto;-webkit-overflow-scrolling:touch;margin-bottom:0;border-radius:none;background:#f9f9f8;position:static}.categories ul{height:auto;display:table;padding:0;white-space:nowrap;overflow:hidden;overflow-x:auto}.categories ul .title-order-categories{display:none}.categories ul li{display:inline-block;vertical-align:middle;white-space:nowrap;margin-left:10px;border-radius:8px;border:2px solid #efece9;background:#fff}.categories ul li:first-of-type{margin-left:16px}.categories ul li:after{content:none}.categories ul li a{vertical-align:middle;white-space:nowrap;font-size:14px;padding:6px 12px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul li a,.categories ul li a p{display:inline-block;color:#b8b4b4}.categories ul li.active a{background-color:rgba(255,68,31,.1)}.categories ul li.active a span{display:inline-block;text-align:center;font-size:16px}.categories ul li.active a span>i{color:#ff441f}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-corridors-restaurant .product-detail-container a:before,.app-corridors-restaurant .product-detail-container a:last-of-type:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-corridors-restaurant{margin-bottom:50px}.app-corridors-restaurant h3{margin:20px 0}.app-corridors-restaurant .product-detail-container{display:flex;align-items:normal;justify-content:space-between;flex-direction:row;flex-wrap:wrap}.app-corridors-restaurant .product-detail-container a{min-width:300px;flex:1;max-width:calc(50% - (16px * 2))}.app-corridors-restaurant .product-detail-container a:last-of-type{margin-bottom:40px}.app-corridors-restaurant .product-detail-container a:hover{cursor:pointer}.app-corridors-restaurant .product-detail-container a.product-detail-disabled:hover{cursor:auto}.app-corridors-restaurant .product-detail-container .product-detail{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;position:relative;margin:20px 0;height:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container{margin-right:20px;position:relative;display:flex;align-items:center;justify-content:center;flex-direction:row;min-width:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container span{height:24px;width:45px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;color:#fff;background-image:linear-gradient(90deg,#6816fc,#913cff);position:absolute;top:16px;left:0;border-radius:0 22px 22px 0;padding:2px 2px 2px 5px;font-size:14px;text-shadow:0 1px 3px rgba(0,0,0,.2)}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container .image-disabled{opacity:.3}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container img{max-width:106px;max-height:106px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container{min-width:180px;height:100%;width:100%;display:flex;align-items:normal;justify-content:space-between;flex-direction:column}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-name{margin:0;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;white-space:normal;text-overflow:ellipsis;overflow:hidden;max-width:100%;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-description{line-height:1.33;font-weight:400;color:#706967;display:block;display:-webkit-box;max-width:100%;height:auto;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden;text-overflow:ellipsis}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer{display:flex;align-items:flex-end;justify-content:space-between;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container span{margin:0;padding:0;line-height:1}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price{display:inline;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;font-weight:400;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price-real{color:#b8b4b4;text-decoration:line-through;padding-left:5px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer button{padding:6px 15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;background-color:#f9e1e1;padding:0 10px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled p{font-family:Poppins-Regular,Helvetica,Arial,sans-serif;font-size:12px;color:#ff2425}@media only screen and (min-width:632px){.app-corridors-restaurant .product-detail-container a{margin:0 16px}}@media only screen and (min-width:1024px){.app-corridors-restaurant h3:first-of-type{margin-top:0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-global-offers .modal-ofers .modal-title:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-global-offers .global-offers,.app-global-offers .global-offers .offers-text,.container-border-radius{padding:2px 8px;display:inline-block;border-radius:22px}.app-global-offers .global-offers .offers-text:hover,.app-global-offers .global-offers:hover,.container-border-radius:hover{cursor:pointer}.app-global-offers{width:100%}.app-global-offers .global-offers{display:flex;align-items:center;justify-content:flex-start;flex-direction:row;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;max-width:100%}.app-global-offers .global-offers.has-one-offer{padding-right:16px}.app-global-offers .global-offers .iconf-rappitendero{margin-right:8px}.app-global-offers .global-offers .iconf-rappitendero:after,.app-global-offers .global-offers .iconf-rappitendero:before{color:#fff}.app-global-offers .global-offers p{display:inline-block;color:#fff;font-size:10px;font-family:Poppins-Regular,Helvetica,Arial,sans-serif;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.app-global-offers .global-offers .offers-text{color:#fff;font-size:12px;margin:0 0 0 8px}.app-global-offers .showPromos{padding-right:0}.app-global-offers .modal-ofers{padding:16px;background:#f8f9fb}.app-global-offers .modal-ofers .modal-title{text-align:left;font-size:24px}.app-global-offers .modal-ofers .modal-title:after{margin:18px 0 24px}.app-global-offers .modal-ofers .offer-container{border-radius:15px;padding:24px;margin-bottom:16px;text-align:left;background:#f9f9f8;box-shadow:0 6pt 10pt rgba(128,98,96,.16)}.app-global-offers .modal-ofers .offer-container .offer-title{margin-bottom:10px}.app-global-offers .modal-ofers .offer-container .offer-message{font-size:14px;line-height:25px}.app-global-offers .footer{display:none}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.wrap-modal{-webkit-overflow-scrolling:touch;top:0;left:0;width:100%;height:100%;z-index:12;position:fixed;overflow:hidden;overflow-y:auto}.wrap-modal::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.wrap-modal::-webkit-scrollbar{width:4px}.wrap-modal::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.modal-container{text-align:center;position:absolute;width:100%;height:100%;left:0;top:0;padding:0 8px;box-sizing:border-box}.modal-container:before{content:"";display:inline-block;height:100%;vertical-align:middle}.hide-footer{display:none}.modal-background{top:0;left:0;width:100%;height:100%;z-index:1;overflow:hidden;position:fixed;background:rgba(0,0,0,.5);cursor:pointer}.modal-content{position:relative;display:inline-block;vertical-align:middle;margin:0 auto;width:95%}.modal-content .body.flex{display:flex;align-items:stretch;justify-content:flex-start;flex-direction:row}.modal-content .body.flex.vertical{display:inherit}.close-modal{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;right:15px;width:25px;height:25px;border-radius:50%;background:#332927;box-shadow:0 6px 10px 0 rgba(128,98,96,.16);cursor:pointer;z-index:2;font-size:8px}.close-modal i{font-weight:700}.close-modal i:after,.close-modal i:before{color:#fff}.modal-wrapper{overflow:hidden}.modal-box{position:relative;background:#f9f9f8;margin:30px auto;z-index:2;border-radius:8px}.cont-footer{padding-bottom:30px}.cont-footer:before{content:"";height:8px;display:block;margin-bottom:30px}@media only screen and (max-width:1024px),screen and (orientation:portrait){.wrap-modal{-webkit-overflow-scrolling:touch}.modal-content .body.flex{display:block}.modal-box{margin:20px auto;border-radius:0;max-width:640px}.close-modal{right:15px;color:#332927}.close-modal i{display:inline-block;*display:inline;vertical-align:middle;zoom:1}}@media only screen and (max-width:768px){.modal-container{padding:0}.modal-box{border-radius:22px;overflow:hidden;margin:16px auto 0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-faq{padding:30px 16px;background:rgba(184,180,180,.25)}.app-faq .faq-title{color:#706967;font-size:10px;margin-bottom:5px;display:block}.app-faq .main-container-app-faq{pointer-events:none;margin-bottom:30px}.app-faq .main-container-app-faq.last{margin-bottom:0}.app-faq .main-container-app-faq.selected .content-container{max-height:1000px;opacity:1}.app-faq .main-container-app-faq.selected .select-item-container i{transform:rotate(180deg)}.app-faq .main-container-app-faq .select-item-container{display:flex;align-items:center;justify-content:space-between;flex-direction:row;pointer-events:auto}.app-faq .main-container-app-faq .select-item-container:first-of-type{font-size:16px;letter-spacing:1.2px;color:#332927;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.app-faq .main-container-app-faq .select-item-container:hover{cursor:pointer}.app-faq .main-container-app-faq .select-item-container i{transition:all .3s linear;font-size:20px}.app-faq .main-container-app-faq .select-item-container i:before{color:#332927}.app-faq .main-container-app-faq ul{padding-left:10px}.app-faq .main-container-app-faq .content-container,.app-faq .main-container-app-faq ul{max-height:0;opacity:0;margin-top:5px;transition:all .3s linear}.app-faq .main-container-app-faq .content-container p,.app-faq .main-container-app-faq ul p{padding:0;font-size:14px;color:#706967}.app-faq .main-container-app-faq .content-container li,.app-faq .main-container-app-faq ul li{padding-top:10px;font-size:14px;color:#706967;width:100%}.app-faq .main-container-app-faq .content-container a,.app-faq .main-container-app-faq ul a{color:#ff2425;pointer-events:visible;cursor:pointer}</style><style ng-transition="ng-web">.summaryIcons[_ngcontent-sc95] {
      max-height: 30px;
      width: 100%;
      height: 100%;
      object-fit: contain;
    }</style></head><body id="body"><script src="https://apis.google.com/js/platform.js" async="" defer="defer"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX"height="0"width="0"style="display:none;visibility:hidden"></iframe></noscript><app-container ng-version="10.1.1"><!----><div id="app-container" class="app-container"><div class=""><span class="app-span-container"><router-outlet></router-outlet><app-specific-restaurant _nghost-sc275="" class="container"><div _ngcontent-sc275="" class="breadcrumbs-container"><app-seo-breadcrumbs-section _ngcontent-sc275="" _nghost-sc163=""><article _ngcontent-sc163=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Rappi:Delivery de Restaurantes y Supermercados",
      "item": "https:\/\/www.rappi.com.br"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Grande São Paulo",
      "item": "https:\/\/www.rappi.com.br\/grande-sao-paulo"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Restaurantes Delivery",
      "item": "https:\/\/www.rappi.com.br\/restaurantes"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Comida Grelhado Delivery",
      "item": "https:\/\/www.rappi.com.br\/restaurantes\/category\/grelhado"
    },
    {
      "@type": "ListItem",
      "position": 5,
      "name": "Dahora - Orion Delivery",
      "item": "https:\/\/www.rappi.com.br\/restaurantes\/900308959"
    }
  ]
}</script></article><!----><div _ngcontent-sc163="" class="breadcrumbs"><ul _ngcontent-sc163=""><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/">Home</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/grande-sao-paulo">Grande São Paulo</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/restaurantes">Restaurantes</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/restaurantes/category/grelhado">Grelhado</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/restaurantes/900308959">Dahora - Orion</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><!----></ul></div><!----><!----></app-seo-breadcrumbs-section><!----></div><div _ngcontent-sc275="" class="app-specific-restaurant ng-star-inserted"><app-restaurant-info _ngcontent-sc275="" class="wrapper" _nghost-sc273=""><div _ngcontent-sc273="" class="app-restaurant-info"><div _ngcontent-sc273="" class="restaurant-info-container"><div _ngcontent-sc273="" class="store-background"></div><div _ngcontent-sc273="" class="content-container"><h1 _ngcontent-sc273="" id="store-name" class="store-name" title="Dahora - Orion"> Dahora - Orion </h1><ul _ngcontent-sc273="" class="meals-categories ng-star-inserted"><li _ngcontent-sc273="" class="f-caption-1 ng-star-inserted"> Grelhado,   <span _ngcontent-sc273=""></span></li><li _ngcontent-sc273="" class="f-caption-1 ng-star-inserted"> Sanduíches  <span _ngcontent-sc273=""></span></li><!----></ul><!----><div _ngcontent-sc273="" class="detail-container"><div _ngcontent-sc273="" class="eta-container"><i _ngcontent-sc273="" class="iconf-clock-4"></i><span _ngcontent-sc273="" class="f-caption-1">30 min</span></div><p _ngcontent-sc273="" class="delivery_price f-caption-1 ng-star-inserted"> R$14.9 </p><!----><!----></div><!----><app-global-offers _ngcontent-sc273=""><div class="app-global-offers"><!----><app-modal id="global-offers" class="ng-tns-c64-0"><!----></app-modal></div></app-global-offers><!----><!----><!----><!----></div></div></div><!----></app-restaurant-info><div _ngcontent-sc275="" class="corridors-categories-container"><app-generic-categories _ngcontent-sc275="" class="sticky"><div class="categories ng-star-inserted"><ul id="categories-sub-menu"><li routerlinkactive="active" class="ng-star-inserted"><a><p>PromoRappi</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Massa</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Monte Seu Burger</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Parmegiana</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Mexidões Dahora</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Grelhados</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Saladas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Pratos Família</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>PromoRappi Lanches</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Lanches</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Sanduiches Dahora</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Bebidas</p></a></li><!----><!----><!----></ul></div><!----><!----></app-generic-categories><app-corridors-restaurant _ngcontent-sc275="" class="wrapper"><div class="app-corridors-restaurant"><h2 class="f-headline">Preços Cardapio Dahora - Orion</h2><div id="category-products-1882439" class="ng-star-inserted"><h3 class="f-medium-title">PromoRappi</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882439"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/25f8fa37-d917-43b2-84e3-1f9730308fec-1618951502545.png?d=128x90" alt="Espaguete Alho e Óleo" title="Espaguete Alho e Óleo"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Espaguete Alho e Óleo</h4><h5 class="product-description f-caption-2"> 200G espaguete ao alho e óleo. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$14.9 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882439"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/72723559-256d-4b48-b30c-d540f16fffb3-1618951501902.png?d=128x90" alt="Galinhada P 300G" title="Galinhada P 300G"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Galinhada P 300G</h4><h5 class="product-description f-caption-2"> Arroz com frango, tomate, bacon, cheiro verde, pimentões, cebola, tempero dahora e ovo frito. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$19.9 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882439"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/f8477c4c-15f7-4360-b3bd-567d8cab4579-1618951502646.png?d=128x90" alt="Steak de Frango a   Parmegiana" title="Steak de Frango a   Parmegiana"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Steak de Frango a   Parmegiana</h4><h5 class="product-description f-caption-2"> Steack de frango a parmegiana, acompanha arroz, com fritas ou purê. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$19.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882439"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/72723559-256d-4b48-b30c-d540f16fffb3-1618951501902.png?d=128x90" alt="Promoção: Galinhada Compre 1 e Leve 2" title="Promoção: Galinhada Compre 1 e Leve 2"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Promoção: Galinhada Compre 1 e Leve 2</h4><h5 class="product-description f-caption-2"> Arroz com frango, tomate, bacon, cheiro verde, pimentões, cebola, tempero dahora e ovo frito. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$76 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882442" class="ng-star-inserted"><h3 class="f-medium-title">Massa</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882442"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/9366c0ac-28c5-496e-8d29-4aeede21a242-1618951503928.png?d=128x90" alt="Monte e Crie a Sua Massa" title="Monte e Crie a Sua Massa"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Monte e Crie a Sua Massa</h4><h5 class="product-description f-caption-2"> A sua escolha monte a sua massa com os ingredientes que saboreia. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$19.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882443" class="ng-star-inserted"><h3 class="f-medium-title">Monte Seu Burger</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882443"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/223d2bce-0033-4194-91b8-0280595ce95d-1618951504849.png?d=128x90" alt="Burger Carne 100G" title="Burger Carne 100G"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Burger Carne 100G</h4><h5 class="product-description f-caption-2"> produto base inicial pão e 1 carne. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$15.98 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882443"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/f3b04cd4-7775-45ba-9495-d3d245b66eaf-1618951504855.png?d=128x90" alt="Burger Carne 200G" title="Burger Carne 200G"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Burger Carne 200G</h4><h5 class="product-description f-caption-2"> Produto base inicial pão e 1 carne. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20.98 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882443"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/cd356293-5454-4dd6-884a-ebac8117ea80-1618951504742.png?d=128x90" alt="Burger Filé de Frango 100G" title="Burger Filé de Frango 100G"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Burger Filé de Frango 100G</h4><h5 class="product-description f-caption-2"> Produto base inicial pão e 01 filé de frango. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$15.98 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882443"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/02aa4381-2a48-49c9-bc44-18afcde2b18f-1618951505300.png?d=128x90" alt="Burger Parmegiana de Frango" title="Burger Parmegiana de Frango"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Burger Parmegiana de Frango</h4><h5 class="product-description f-caption-2"> Produto base inicial pão e 1 frango empanado. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$19.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882444" class="ng-star-inserted"><h3 class="f-medium-title">Parmegiana</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882444"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/4d842ef5-6dbc-4886-944e-e64bc69c2319-1618951505851.png?d=128x90" alt="Parmegiana" title="Parmegiana"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Parmegiana</h4><h5 class="product-description f-caption-2"> Suculenta proteína, com arroz e a sua escolha fritas ou purê. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$29.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882445" class="ng-star-inserted"><h3 class="f-medium-title">Mexidões Dahora</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882445"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/622d87e2-ff09-4766-9f4c-6981e5b9ab08-1618951507669.png?d=128x90" alt="Arretado de Carne" title="Arretado de Carne"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Arretado de Carne</h4><h5 class="product-description f-caption-2"> Arroz, carne bovina, cebola, molho shoyu, ovo mexido, cebolinha e ovo frito. característica principal de uma mistura asiática com shoyo e carne. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$26.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882445"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/06394758-3a05-4484-9c34-ab9bce899949-1618951506948.png?d=128x90" alt="Arretado de Frango" title="Arretado de Frango"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Arretado de Frango</h4><h5 class="product-description f-caption-2"> Arroz, cubos de peito de frango, cebola, molho shoyu,ovo mexido, cebolinha e ovo frito. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$24.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882445"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/34bf3090-d6f6-4e50-9d5f-218f31f0877a-1618951506856.png?d=128x90" alt="Arroz Carreteiro" title="Arroz Carreteiro"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Arroz Carreteiro</h4><h5 class="product-description f-caption-2"> Arroz, carne de sol, carne de charque, linguiça, bacon, abóbora, pimentões, cebola, tempero dahora e ovo frito. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$26.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882445"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/fee799e9-27dd-409c-a840-7ca0c82a333c-1618951507742.png?d=128x90" alt="Baião de Dois" title="Baião de Dois"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Baião de Dois</h4><h5 class="product-description f-caption-2"> Arroz, feijão fradinho, carne de sol, carne de charque, linguiça, bacon, pimentões, cebola, tempero dahora e ovo frito. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$26.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882445"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/ff66e7d6-bb12-4953-a98b-edaf594d6a80-1618951507626.png?d=128x90" alt="Galinhada" title="Galinhada"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Galinhada</h4><h5 class="product-description f-caption-2"> Arroz com frango, tomate, bacon, cheiro verde, pimentões, cebola, tempero dahora e ovo frito. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$17.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882445"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/08adb2f0-791a-48fd-9942-57d561b88371-1618951506743.png?d=128x90" alt="Mexidão Baiano" title="Mexidão Baiano"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Mexidão Baiano</h4><h5 class="product-description f-caption-2"> Arroz, recheio de linguiça temperada, ovo cozido, tomate e ovo frito. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$26.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882445"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/7df9a1a8-e47c-4767-8c01-d99f6b64401a-1618951506722.png?d=128x90" alt="Mexidão Goiano" title="Mexidão Goiano"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Mexidão Goiano</h4><h5 class="product-description f-caption-2"> Arroz, peito de frango, creme de pequi e ovo frito. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$28.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882445"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/a98488bc-3c9f-45bd-af52-3c38aeeef032-1618951507029.png?d=128x90" alt="Vegetariano" title="Vegetariano"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Vegetariano</h4><h5 class="product-description f-caption-2"> Arroz, pimentão amarelo, pimentão vermelho, palmito, brócolis, cebolinha, cenoura tomate e ovo frito. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$26.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882446" class="ng-star-inserted"><h3 class="f-medium-title">Grelhados</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882446"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/e37e9233-ed6c-4ea3-a4b5-1b43810139a9-1618951508689.png?d=128x90" alt="Aves" title="Aves"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Aves</h4><h5 class="product-description f-caption-2"> Aves </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$28.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882446"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/e6169ee6-3008-42f9-ad16-4d83373f8bdf-1618951508936.png?d=128x90" alt="Carne" title="Carne"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Carne</h4><h5 class="product-description f-caption-2"> Carne </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$34.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882446"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/a36ffa24-2a38-4940-9a9d-cd1ec4013fc1-1618951508655.png?d=128x90" alt="Peixes" title="Peixes"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Peixes</h4><h5 class="product-description f-caption-2"> Peixes </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$34.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882446"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/0bcd5492-81d3-492a-9851-c31a21fa7cee-1618951508573.png?d=128x90" alt="Prato Infantil" title="Prato Infantil"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Prato Infantil</h4><h5 class="product-description f-caption-2"> Prato infantil </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$24.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882447" class="ng-star-inserted"><h3 class="f-medium-title">Saladas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882447"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/552bc372-2232-40ab-b6bf-45dd5183a575-1618951509718.png?d=128x90" alt="Salada" title="Salada"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Salada</h4><h5 class="product-description f-caption-2"> Salada. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$25.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882448" class="ng-star-inserted"><h3 class="f-medium-title">Pratos Família</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882448"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/391922d4-2f83-497c-835f-e27bded58ce5-1618951510849.png?d=128x90" alt="Especial Família  Parmê Família de Frango" title="Especial Família  Parmê Família de Frango"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Especial Família  Parmê Família de Frango</h4><h5 class="product-description f-caption-2"> 3 Filés de frango empanados com queijo e molho à base de tomate e adicionais além dos 2 de seus acompanhamentos. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$149.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882448"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/b707f1e8-e37b-4f2f-9cb4-5bf9d0f1e843-1618951510734.png?d=128x90" alt="Parmegiana Família de Frango ou Carne" title="Parmegiana Família de Frango ou Carne"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Parmegiana Família de Frango ou Carne</h4><h5 class="product-description f-caption-2"> 3 Filés de frango ou bife de carne empanados com queijo e molho à base de tomate e mais adicionais além dos 2 de seus acompanhamentos. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$89.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882448"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/720133e5-5557-4639-8ef9-3a1e351b7bde-1618951511097.png?d=128x90" alt="Mexidões Tamanho Família" title="Mexidões Tamanho Família"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Mexidões Tamanho Família</h4><h5 class="product-description f-caption-2"> Os tradicionais mexidões do dahora para toda família. feitos na hora com muito zelo e amor. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$39.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882448"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/5da88d05-5e05-4729-8fc7-94032be19351-1618951510783.png?d=128x90" alt="Porções Individuais " title="Porções Individuais "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Porções Individuais </h4><h5 class="product-description f-caption-2"> Sabores a sua escolha. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$4.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882449" class="ng-star-inserted"><h3 class="f-medium-title">PromoRappi Lanches</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882449"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/b0dfc7cd-b57e-449c-b5db-c9a8f52e236b-1618951512132.png?d=128x90" alt="Caboclo Açaí 500Ml" title="Caboclo Açaí 500Ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Caboclo Açaí 500Ml</h4><h5 class="product-description f-caption-2"> Açaí em camadas, a escolha leite em pó, farinha láctea, paçoca ou nesquick. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$17.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882449"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/8968571d-054a-4a76-8ef0-1278c94fc8aa-1618951511965.png?d=128x90" alt="Sanduíche Buraco Quente" title="Sanduíche Buraco Quente"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Sanduíche Buraco Quente</h4><h5 class="product-description f-caption-2"> Pão ciabata com carne moída temperada e refogada acompanha vinagrete molho a escolha e batata chips. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$29.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882449"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/ad657d46-3db7-4594-99d4-e86f92dcef51-1618951512340.png?d=128x90" alt="Sanduíche Misto Quente" title="Sanduíche Misto Quente"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Sanduíche Misto Quente</h4><h5 class="product-description f-caption-2"> Pão de forma, presunto e queijo muçarela. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$12.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882449"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/a29ff869-5e7d-4714-9993-31a6cc1b91d5-1618951512123.png?d=128x90" alt="Pastelito Queijo" title="Pastelito Queijo"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Pastelito Queijo</h4><h5 class="product-description f-caption-2"> Pastelino sabor queijo. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$2.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882449"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/46e7a9a4-6bd2-466a-9217-4678e18ff582-1618951512339.png?d=128x90" alt="Tapioca Sertanejo" title="Tapioca Sertanejo"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Tapioca Sertanejo</h4><h5 class="product-description f-caption-2"> Recheio de carne seca desfiada com abóbora e queijo muçarela. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$20.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882450" class="ng-star-inserted"><h3 class="f-medium-title">Lanches</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882450"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/85e8e3f0-4b49-40f8-a45c-2630631548a0-1618951513189.png?d=128x90" alt="Cuscuz" title="Cuscuz"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Cuscuz</h4><h5 class="product-description f-caption-2">   </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$14.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882450"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/f04a36ba-3b87-4262-b682-aa4d88a9ab14-1618951513264.png?d=128x90" alt="Omeletes" title="Omeletes"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Omeletes</h4><h5 class="product-description f-caption-2">   </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$22.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882450"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/c675d8d1-2926-493a-92af-12d81100ab16-1618951513430.png?d=128x90" alt="Pastel Doce Dahora" title="Pastel Doce Dahora"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Pastel Doce Dahora</h4><h5 class="product-description f-caption-2">   </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$14.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882450"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/d6f28719-46ec-4512-834c-c537d9ad70b5-1618951513011.png?d=128x90" alt="Pastel Salgado" title="Pastel Salgado"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Pastel Salgado</h4><h5 class="product-description f-caption-2">   </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$14.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882450"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/c53bb921-e7c6-471b-aef7-b070a78cec19-1618951513011.png?d=128x90" alt="Porção Pastelito Doce 4 Unidades" title="Porção Pastelito Doce 4 Unidades"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Porção Pastelito Doce 4 Unidades</h4><h5 class="product-description f-caption-2">   </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$12.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882450"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/f0970ee3-ab7f-46c4-8116-e352a971ac83-1618951513271.png?d=128x90" alt="Porção Pastelitos  Salgado" title="Porção Pastelitos  Salgado"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Porção Pastelitos  Salgado</h4><h5 class="product-description f-caption-2">   </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$22.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882451" class="ng-star-inserted"><h3 class="f-medium-title">Sanduiches Dahora</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882451"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/a07d239f-770e-4175-8174-8413fbfff36d-1618951513827.png?d=128x90" alt="Cachorro Quente" title="Cachorro Quente"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Cachorro Quente</h4><h5 class="product-description f-caption-2"> Pão, salsicha, molho de tomate, puré de batata, queijo muçarela, batata palha , pimentões colorido e batata chips. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$24.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882451"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/777aa338-d62a-4d2c-be1e-d42a37827a1a-1618951514943.png?d=128x90" alt="Sanduiche Carne Lôka" title="Sanduiche Carne Lôka"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Sanduiche Carne Lôka</h4><h5 class="product-description f-caption-2"> Pão ciabata com carne temperada e desfiada, acompanhada de pimentões e cebola, acompanha vinagrete e molho a escolha, e batata chips. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$29.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882451"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/a0024357-f83d-430d-a84a-c789263ca6ff-1618951515183.png?d=128x90" alt="Sanduiche de Parmegiana" title="Sanduiche de Parmegiana"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Sanduiche de Parmegiana</h4><h5 class="product-description f-caption-2"> Pão brioche, alface, tomate, queijo muçarela, filé de frango empanado, molho a base de tomate e queijo parmesão. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$36.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882451"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/55192a46-1987-46df-9e22-2066459875bd-1618951514643.png?d=128x90" alt="Sanduíche de Filé de Frango" title="Sanduíche de Filé de Frango"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Sanduíche de Filé de Frango</h4><h5 class="product-description f-caption-2"> Pão brioche, alface, ovo, queijo muçarela, bacon, tomate e filé de frango 130 gramas, acompanha molho maionese com salsa e batata chips. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$29.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882451"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/98e84dd9-8c8e-4b32-9d24-01c437724da0-1618951514972.png?d=128x90" alt="Sanduíche Misto Quente" title="Sanduíche Misto Quente"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Sanduíche Misto Quente</h4><h5 class="product-description f-caption-2"> Pão de forma, presunto e queijo muçarela. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$12.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882451"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/ac7d4cbc-f174-4e5d-be09-f695e9ecd95e-1618951514900.png?d=128x90" alt="Sanduíche Misto Quente com Ovo" title="Sanduíche Misto Quente com Ovo"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Sanduíche Misto Quente com Ovo</h4><h5 class="product-description f-caption-2"> Pão de forma, ovo presunto e queijo muçarela. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$12.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882451"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/6daab513-8a51-46aa-bbfa-06b7e310a3d9-1618951514698.png?d=128x90" alt="Wrap de Frango" title="Wrap de Frango"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Wrap de Frango</h4><h5 class="product-description f-caption-2"> Massa de wrap com recheio de frango, cenoura ralada, alface e maionese. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$19.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><div id="category-products-1882452" class="ng-star-inserted"><h3 class="f-medium-title">Bebidas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/96f8c775-18ea-4fee-91cd-039a1dd71b6d-1618951517016.png?d=128x90" alt="Matte Leão Ice Tea Limão 350ml" title="Matte Leão Ice Tea Limão 350ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Matte Leão Ice Tea Limão 350ml</h4><h5 class="product-description f-caption-2"> Chá. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$7.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2092917196-1581957171776.png?d=128x90" alt="Coca-Cola Original Refrigerante Lata 310Ml" title="Coca-Cola Original Refrigerante Lata 310Ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Coca-Cola Original Refrigerante Lata 310Ml</h4><h5 class="product-description f-caption-2"> Refrigerante Coca-Cola Lata 310Ml (Key Words: Bebida) </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$6.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2097033917-1609168887407.png?d=128x90" alt="Fanta Laranja 310ml" title="Fanta Laranja 310ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Fanta Laranja 310ml</h4><h5 class="product-description f-caption-2"> Refrigerante. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$6.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/web/no-photos.svg" alt="Água Mineral sem Gás 500ml" title="Água Mineral sem Gás 500ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Água Mineral sem Gás 500ml</h4><h5 class="product-description f-caption-2"> Água. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$4.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/2097941083-1587662049129.jpg?d=128x90" alt="Schweppes Citrus  310ml" title="Schweppes Citrus  310ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Schweppes Citrus  310ml</h4><h5 class="product-description f-caption-2"> Refrigerante. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$6.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/c54cefc5-7ee0-4b53-88f3-cbf7f6db5e7f-1618951517230.png?d=128x90" alt="Suco Combinado 300Ml " title="Suco Combinado 300Ml "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Suco Combinado 300Ml </h4><h5 class="product-description f-caption-2"> Feitos com 2 ou 3 frutas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$11.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/430f0f6d-d609-45b1-bd0c-ee7c994019ce-1618951516466.png?d=128x90" alt="Suco Combinado 500Ml " title="Suco Combinado 500Ml "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Suco Combinado 500Ml </h4><h5 class="product-description f-caption-2"> Feitos com 2 ou 3 frutas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$12.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/3348483d-01cf-410d-884c-6c255d775547-1618951516516.png?d=128x90" alt="Suco Natural  300Ml " title="Suco Natural  300Ml "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Suco Natural  300Ml </h4><h5 class="product-description f-caption-2"> Somente 1 fruta. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$7.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/a46b36ce-508c-494f-b225-e174f4220967-1618951516549.png?d=128x90" alt="Suco Natural  500Ml " title="Suco Natural  500Ml "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Suco Natural  500Ml </h4><h5 class="product-description f-caption-2"> Somente 1 fruta. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$9.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-1882452"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.br/products/9b21e97b-4f6f-4fbf-a12f-d4593a155ca2-1618951515971.png?d=128x90" alt="Água Mineral com Gás 500ml" title="Água Mineral com Gás 500ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>Não disponível</p></div><!----></div><div class="content-container"><h4 class="product-name">Água Mineral com Gás 500ml</h4><h5 class="product-description f-caption-2"> Água. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> R$4.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Adicionar </button></div></div></div></div></a><!----></div></div><!----></div><router-outlet></router-outlet><!----></app-corridors-restaurant></div><!----><app-faq _ngcontent-sc275="" class="ng-star-inserted"><div class="app-faq ng-star-inserted"><span class="faq-title">FAQ</span><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> Qual o prazo de entrega padrão para o restaurante Dahora - Orion em AV PORTUGAL N 1148, QUADRAL29 LOTE 1E SALA 32A, SETOR MARISTA, GOIANIA-GO, 74150030? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>O prazo de entrega padrão para o restaurante Dahora - Orion em AV PORTUGAL N 1148, QUADRAL29 LOTE 1E SALA 32A, SETOR MARISTA, GOIANIA-GO, 74150030 é de 30 minutos.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> Qual é o horário de entrega do restaurante Dahora - Orion? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Você pode fazer o seu pedido no restaurante Dahora - Orion de 09:45 às 16:15.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq last ng-star-inserted"><div class="select-item-container"> Qual o valor da entrega para o restaurante Dahora - Orion em AV PORTUGAL N 1148, QUADRAL29 LOTE 1E SALA 32A, SETOR MARISTA, GOIANIA-GO, 74150030? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Seu pedido com a Rappi no restaurante Dahora - Orion para AV PORTUGAL N 1148, QUADRAL29 LOTE 1E SALA 32A, SETOR MARISTA, GOIANIA-GO, 74150030 ficou em R$14.9. Você pode usar o RappiPrime para economizar este valor, se quiser.</p></div><!----><!----></div><!----></div><!----></div><!----><article><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "json": {
    "@type": "FAQPage",
    "mainEntity": [
      {
        "@type": "Question",
        "name": "Qual o prazo de entrega padrão para o restaurante Dahora - Orion em AV PORTUGAL N 1148, QUADRAL29 LOTE 1E SALA 32A, SETOR MARISTA, GOIANIA-GO, 74150030?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>O prazo de entrega padrão para o restaurante Dahora - Orion em AV PORTUGAL N 1148, QUADRAL29 LOTE 1E SALA 32A, SETOR MARISTA, GOIANIA-GO, 74150030 é de 30 minutos.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "Qual é o horário de entrega do restaurante Dahora - Orion?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Você pode fazer o seu pedido no restaurante Dahora - Orion de 09:45 às 16:15.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "Qual o valor da entrega para o restaurante Dahora - Orion em AV PORTUGAL N 1148, QUADRAL29 LOTE 1E SALA 32A, SETOR MARISTA, GOIANIA-GO, 74150030?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Seu pedido com a Rappi no restaurante Dahora - Orion para AV PORTUGAL N 1148, QUADRAL29 LOTE 1E SALA 32A, SETOR MARISTA, GOIANIA-GO, 74150030 ficou em R$14.9. Você pode usar o RappiPrime para economizar este valor, se quiser.<\/p>"
        }
      }
    ]
  }
}</script></article></app-faq><!----></div><!----><article _ngcontent-sc275=""><div _ngcontent-sc275=""><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "@type": "Brand",
  "description": "Grelhado, Sanduíches",
  "name": "Dahora - Orion"
}</script></div><div _ngcontent-sc275=""><script type="application/ld+json">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</script></div><div _ngcontent-sc275=""><script type="application/ld+json">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</script></div></article><!----><!----><!----></app-specific-restaurant><!----></span><!----><!----></div><app-footer><footer id="footer" class="footer"><div class="container"><div id="head-footer" class="head-footer"><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-tiempo.png"></div><div class="cont-text"><span>Economize tempo</span><p>Receba suas compras em casa em menos de 1 hora</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-amor.png"></div><div class="cont-text"><span>Em mãos experientes</span><p>Um shopper seleciona seus produtos com amor</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-calidad.png"></div><div class="cont-text"><span>Qualidade 100%</span><p>Caso o seu produto chegue em mal estado, você não pagará por ele!</p></div></div></div></div><!----><div class="footer-cont"><div id="info-footer" class="container info-footer"><div><h6>Categorias</h6><ul class="list-footer"><li class=""><a href="/lojas/tipo/supermercados"><span>Supermercados</span></a><!----><!----><!----></li><!----><li class=""><a href="/restaurantes"><span>Restaurantes</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/farmacia"><span>Farmácias 24h</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/express-big"><span>Express</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/petzbotao"><span>Petz</span></a><!----><!----><!----></li><!----><li class=""><a href="/mall"><span>Lojas</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a target="_blank" href="https://viajes.rappi.com.br"><span>Rappi travel</span></a><!----><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/pascoabotaocpg"><span>Páscoa</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/bebidas-24"><span>Bebidas</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/botaoatacado"><span>Atacados</span></a><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/heinekenbrands"><span>Heineken carrefour</span></a><!----><!----><!----></li><!----><li class=""><a href="/mall/7"><span>Home</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/carrefourbotao"><span>Carrefour</span></a><!----><!----><!----></li><!----><li class=""><a target="_blank" href="https://services.rappi.com.br/travel-corporate-mid/"><span>Corporate travel</span></a><!----><!----><!----><!----></li><!----><li class=""><a href="/lojas/tipo/fundacoes-home"><span>Doe agora</span></a><!----><!----><!----></li><!----><!----></ul></div><div class="center-content"><h6>Informação de interesse</h6><ul class="list-footer footer-links"><!----></ul></div><div class="app-links"><h6>Baixe o aplicativo</h6><div class="cont-apps"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/co/app/rappi/id984044296?mt=8"><img alt="play-store-img" class="ios-img" src="https://images.rappi.com/web/apple-store_app-store-pt.svg"></a><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.grability.rappi"><img alt="play-store-img" class="android-img" src="https://images.rappi.com/web/play-store_play-store-br.png"></a></div><h6 class="follow">Redes sociais</h6><ul class="redes"><li><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/RappiBrasil/"><i class="iconf-facebook"></i></a></li><li><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/rappibrasil?lang=es"><i class="iconf-twitter"></i></a></li><li><a target="_blank" rel="nofollow" class="instagram" href="https://www.instagram.com/rappibrasil/?hl=es"><i class="iconf-instagram"></i></a></li></ul><div class="partners-info"><a target="_blank" rel="nofollow" href="https://www.truora.com/?utm_source=rappi&amp;utm_medium=home_link&amp;utm_campaign=bottom_image"><img alt="truora-img" class="truora-img" src="https://images.rappi.com/web/truora.png"></a><!----><!----><!----></div><!----></div></div><div class="footer-cont"><div id="firm-footer" class="firm-footer"><p> © 2021 Rappi <span> - RAPPI BRASIL INTERMEDIAÇÃO DE NEGÓCIOS LTDA., CNPJ 26.900.161/0001-25, Av dos Autonomistas, 896, torre 1, cj 1211, sala 2G, Vila Yara, Osasco/SP, Brasil. </span><!----></p></div></div></div></footer></app-footer><!----></div><!----></app-container><script async="" src="https://maps.googleapis.com/maps/api/js?libraries=places&amp;key=AIzaSyCtJTAE1MfgLLbvcIBnWG4CS7Mg1ghkHdc"></script><script src="https://www.google.com/recaptcha/api.js?render=6Le3L20UAAAAAE2SGA1YSaautQaI2SbN3MqAv6I3"></script><script src="runtime.0b0ddb68383b7d0deffe.js" defer="defer"></script><script src="polyfills-es5.65b1f9cc9f4a643aec34.js" nomodule="" defer="defer"></script><script src="polyfills.2060c7c6000ec6d653e3.js" defer="defer"></script><script src="scripts.3a4725349052d9d7749c.js" defer="defer"></script><script src="vendor.492776ea2117b90a7482.js" defer="defer"></script><script src="main.5bbdae40e51cd0784a57.js" defer="defer"></script><script id="ng-web-state" type="application/json">{}</script></body></html>