<!DOCTYPE html><html lang="pt"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://images.rappi.com/web"/><meta name="rappi-starter" content="v1.11.4"/><title>Peça Delivery em Charada Burguer Morumbi Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil | Rappi</title><meta name="description" content="Deu fome? Delivery de Charada Burguer Morumbi pela Rappi pra você aproveitar o seu prato favorito agora mesmo. Cadastre-se ou baixe o app!"/><link rel="canonical" href="https://www.rappi.com.br/restaurantes/900421639-charada-burguer-morumbi-sao-paulo"/><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Rappi","item":"https://www.rappi.com.br"},{"@type":"ListItem","position":2,"name":"Restaurantes Delivery","item":"https://www.rappi.com.br/restaurantes"},{"@type":"ListItem","position":3,"name":"Charada Burguer Morumbi Delivery","item":"https://www.rappi.com.br/restaurantes/900421639-charada-burguer-morumbi-sao-paulo-charada burguer morumbi-Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"name":"Entradas","url":"https://www.rappi.com.br/restaurantes/900421639-charada-burguer-morumbi-sao-paulo/product/900421639-charada-burguer-morumbi-sao-paulo-1792124"},{"@type":"ListItem","position":2,"name":"Pratos ","url":"https://www.rappi.com.br/restaurantes/900421639-charada-burguer-morumbi-sao-paulo/product/900421639-charada-burguer-morumbi-sao-paulo-1791750"},{"@type":"ListItem","position":3,"name":"Burgers","url":"https://www.rappi.com.br/restaurantes/900421639-charada-burguer-morumbi-sao-paulo/product/900421639-charada-burguer-morumbi-sao-paulo-1791761"},{"@type":"ListItem","position":4,"name":"Sobremesas na Taça","url":"https://www.rappi.com.br/restaurantes/900421639-charada-burguer-morumbi-sao-paulo/product/900421639-charada-burguer-morumbi-sao-paulo-1792123"},{"@type":"ListItem","position":5,"name":"Bebidas","url":"https://www.rappi.com.br/restaurantes/900421639-charada-burguer-morumbi-sao-paulo/product/900421639-charada-burguer-morumbi-sao-paulo-1792020"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"Brand","description":"Burgers · Fast Food","name":"Charada Burguer Morumbi"}</script><script type="application/ld+json">{"@context":"https://schema.org/","json":{"@type":"FAQPage","mainEntity":[{"@type":"Question","name":"¿Cuál es el tiempo de entrega del restaurante Charada Burguer Morumbi en Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"<p>El tiempo de entrega del restaurante Charada Burguer Morumbi en Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil es de .</p>"}},{"@type":"Question","name":"¿Cuál es el horario de entrega del restaurante Charada Burguer Morumbi?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"<p>Puedes hacer tus pedidos al restaurante Charada Burguer Morumbi de 12:15:00  a  15:00:00.</p>"}},{"@type":"Question","name":"¿Cuál es el costo del domicilio para el restaurante Charada Burguer Morumbi en Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"<p>Tu pedido con Rappi en el restaurante Charada Burguer Morumbi en Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil tiene un valor de R$ 7,60. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.</p>"}}]}}</script><meta name="next-head-count" content="13"/><link rel="preload" href="/_next/static/css/0bddc9ea479aecc3576c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0bddc9ea479aecc3576c.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-72b730e590deecdc3753.js" defer=""></script><script src="/_next/static/chunks/framework-2f612445bd50b211f15a.js" defer=""></script><script src="/_next/static/chunks/main-ee84d44ad58c80150afe.js" defer=""></script><script src="/_next/static/chunks/pages/_app-24f4984cef71d889b54c.js" defer=""></script><script src="/_next/static/chunks/914-af86b7268e536f4b2497.js" defer=""></script><script src="/_next/static/chunks/554-cc4e050f675aa7e1ba13.js" defer=""></script><script src="/_next/static/chunks/581-ab3cfbda7a8df746bb7e.js" defer=""></script><script src="/_next/static/chunks/99-a621432bd30ff723a5bb.js" defer=""></script><script src="/_next/static/chunks/610-182a92e08243b2bc4fe9.js" defer=""></script><script src="/_next/static/chunks/967-9f846b9a597e511dfedd.js" defer=""></script><script src="/_next/static/chunks/470-7b7a985f980d6a0a5c2b.js" defer=""></script><script src="/_next/static/chunks/pages/restaurantes/%5Bid%5D-85eeae6456b6783a579e.js" defer=""></script><script src="/_next/static/FxKx0EZBNXR2zCpY6wS8S/_buildManifest.js" defer=""></script><script src="/_next/static/FxKx0EZBNXR2zCpY6wS8S/_ssgManifest.js" defer=""></script><style data-styled="dhIei ccsbzt cZpzei kVIoCL ftzvDi hdvUyr emfGhz falsrQ lbcsJZ fMpnke iFLuhB kKNvnr hjcxoX XoutH gsivyt cUzgEO cjYYKa aEPDj hsvgSZ encfj halYGl eyMHwa eIDmGk eJahPv gJzZcT gGENLi dSjVrP cvWzdp lnMEle gzQvWQ cEvaoy ctnzen gzxdCf jDeOtV jBzgaG iRvoHT bBuCNm eonyNS bbSZHX ieSlfP fPHUWH eHvMSZ gumXzP dPlcHk jWYUrX hKMbdi gOiKtm Ujjip iqjDxI cNDlIP iDXcim" data-styled-version="4.4.1">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</style></head><body id="body"><div id="__next"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style>    @font-face {
      font-family: 'Goldplay-Bold';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Bold.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Goldplay-Light';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Light.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-ExtraBold';
      src: url('https://images.rappi.com/web/Nunito/Nunito-ExtraBold.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-Regular';
      src: url('https://images.rappi.com/web/Nunito/Nunito-Regular.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
      </style><rappi-mf-header></rappi-mf-header><div class="HeaderSpacer-sc-l6fv9e-0 dhIei"></div><custom-micro-basket></custom-micro-basket><div data-testid="restaurant" id="restaurantLayoutContainer" class="styles__RestaurantLayout-sc-w9k2vc-0 ccsbzt"><div class="styles__RestaurantHeaderWrapper-sc-w9k2vc-0 cZpzei"><div class="styles__RestaurantLogo-sc-w9k2vc-1 kVIoCL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iODAiIGhlaWdodD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Charada Burguer Morumbi Delivery" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Charada Burguer Morumbi Delivery" srcSet="https://images.rappi.com.br/restaurants_logo/hcha-1617826350016.png?d=80x80&amp;?d=96xundefined&amp;e=webp 1x, https://images.rappi.com.br/restaurants_logo/hcha-1617826350016.png?d=80x80&amp;?d=256xundefined&amp;e=webp 2x" src="https://images.rappi.com.br/restaurants_logo/hcha-1617826350016.png?d=80x80&amp;?d=256xundefined&amp;e=webp" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="styles__RestaurantInfo-sc-w9k2vc-2 hdvUyr"><div class="styles__RestaurantHeadline-sc-w9k2vc-3 emfGhz"><h1 color="graya100" data-testid="typography" class="sc-bxivhb falsrQ">Charada Burguer Morumbi</h1></div></div></div><div class="styles__MenuContainer-sc-w9k2vc-0 cUzgEO"><div class="styles__MenuLabel-sc-w9k2vc-1 cjYYKa"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path d="M13.333 5v5c0 .916.75 1.666 1.667 1.666h.833v5.833c0 .459.375.834.834.834a.836.836 0 0 0 .833-.834V2.608a.84.84 0 0 0-1.033-.817c-1.8.442-3.134 1.967-3.134 3.208zM9.167 7.5H7.5v-5a.836.836 0 0 0-.833-.834.836.836 0 0 0-.834.833v5H4.167v-5a.836.836 0 0 0-.834-.833.836.836 0 0 0-.833.833v5a3.332 3.332 0 0 0 3.333 3.334v6.666c0 .459.375.834.834.834a.836.836 0 0 0 .833-.834v-6.666a3.332 3.332 0 0 0 3.333-3.334v-5A.836.836 0 0 0 10 1.666a.836.836 0 0 0-.833.833v5z" fill="graya100"></path></svg><h2 color="graya100" data-testid="typography" class="sc-bxivhb lbcsJZ">Cardápio &amp; Preços</h2></div><div class="styles__MenuOptions-sc-w9k2vc-2 aEPDj"><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bxivhb fMpnke">Entradas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bxivhb fMpnke">Pratos </span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bxivhb fMpnke">Burgers</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bxivhb fMpnke">Sobremesas na Taça</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bxivhb fMpnke">Bebidas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a></div></div><div class="styles__CostDeliveryContainer-sc-w9k2vc-0 encfj"><div color="graya100" data-testid="deliveryLabel" class="sc-bxivhb iFLuhB styles__HorizontalOption-sc-w9k2vc-1 halYGl"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24a.71.71 0 00-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"></path></svg></div><div color="graya100" data-testid="costLabel" class="sc-bxivhb iFLuhB styles__HorizontalOption-sc-w9k2vc-1 eyMHwa"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm.88 15.76v.36c0 .48-.39.88-.88.88-.48 0-.88-.39-.88-.88v-.42c-.63-.15-1.93-.61-2.69-2.1-.23-.44-.01-.99.45-1.18l.07-.03c.41-.17.87 0 1.08.39.32.61.95 1.37 2.12 1.37.93 0 1.98-.48 1.98-1.61 0-.96-.7-1.46-2.28-2.03-1.1-.39-3.35-1.03-3.35-3.31 0-.1.01-2.4 2.62-2.96v-.36c0-.49.4-.88.88-.88s.88.39.88.88v.37c1.07.19 1.75.76 2.16 1.3.34.44.16 1.08-.36 1.3-.36.15-.78.03-1.02-.28-.28-.38-.78-.77-1.6-.77-.7 0-1.81.37-1.81 1.39 0 .95.86 1.31 2.64 1.9 2.4.83 3.01 2.05 3.01 3.45 0 2.63-2.5 3.13-3.02 3.22z"></path></svg>Frete:<span color="graya100" data-testid="typography" class="sc-bxivhb iFLuhB styles__DeliveryPrice-sc-w9k2vc-2 gJzZcT">R$ 7,60</span></div><a color="graya100" data-testid="infoLabel" class="sc-bxivhb iFLuhB styles__HorizontalOption-sc-w9k2vc-1 eIDmGk"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 15c-.55 0-1-.45-1-1v-4c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1-8h-2V7h2v2z"></path></svg>Info adicionais:</a><span color="graya100" data-testid="typography" class="sc-bxivhb iFLuhB styles__HorizontalOption-sc-w9k2vc-1 eJahPv"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 15c-.55 0-1-.45-1-1v-4c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1-8h-2V7h2v2z"></path></svg>Restaurante não afiliado ao Rappi</span></div><div id="restaurantInfoContainer" class="styles__RestaurantInfoContainer-sc-w9k2vc-1 gGENLi"><div class="styles__CorridorsContainer-sc-w9k2vc-0 dSjVrP"><div name="entradas"><div id="entradas" class="styles__CorridorContainer-sc-1anhzdb-0 cvWzdp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bxivhb lbcsJZ styles__CorridorTitle-sc-1anhzdb-2 lnMEle">Entradas</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1anhzdb-1 gzQvWQ"><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Batata Frita Rústica " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Batata Frita Rústica " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Batata Frita Rústica </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Batata Frita - 01" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Batata Frita - 01" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110337000-1617827453634.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110337000-1617827453634.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110337000-1617827453634.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110337000-1617827453634.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110337000-1617827453634.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110337000-1617827453634.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110337000-1617827453634.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110337000-1617827453634.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110337000-1617827453634.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Batata Frita - 01</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Batata Frita com Cheddar e Bacon " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Batata Frita com Cheddar e Bacon " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Batata Frita com Cheddar e Bacon </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Onion Rings" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Onion Rings" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110337006-1617827436095.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110337006-1617827436095.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110337006-1617827436095.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110337006-1617827436095.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110337006-1617827436095.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110337006-1617827436095.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110337006-1617827436095.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110337006-1617827436095.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110337006-1617827436095.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Onion Rings</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Fried Chicken" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Fried Chicken" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Fried Chicken</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Batata Frita - 02 Cheddar e Bacon" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Batata Frita - 02 Cheddar e Bacon" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110337037-1617827143611.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110337037-1617827143611.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110337037-1617827143611.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110337037-1617827143611.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110337037-1617827143611.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110337037-1617827143611.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110337037-1617827143611.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110337037-1617827143611.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110337037-1617827143611.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Batata Frita - 02 Cheddar e Bacon</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a></div></div></div><div name="pratos-"><div id="pratos-" class="styles__CorridorContainer-sc-1anhzdb-0 cvWzdp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bxivhb lbcsJZ styles__CorridorTitle-sc-1anhzdb-2 lnMEle">Pratos </h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1anhzdb-1 gzQvWQ"><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Contra Filé " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Contra Filé " sizes="100vw" srcSet="https://images.rappi.com.br/products/2110334891-1617827079579.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110334891-1617827079579.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110334891-1617827079579.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110334891-1617827079579.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110334891-1617827079579.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110334891-1617827079579.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110334891-1617827079579.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110334891-1617827079579.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110334891-1617827079579.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Contra Filé </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Frango Grelhado " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Frango Grelhado " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Frango Grelhado </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Salmão Grelhado " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Salmão Grelhado " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Salmão Grelhado </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Picanha " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Picanha " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Picanha </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Filé Mignon à Parmegiana" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Filé Mignon à Parmegiana" sizes="100vw" srcSet="https://images.rappi.com.br/products/gp_main_file%20mignon_parmegiana.jpeg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/gp_main_file%20mignon_parmegiana.jpeg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/gp_main_file%20mignon_parmegiana.jpeg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/gp_main_file%20mignon_parmegiana.jpeg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/gp_main_file%20mignon_parmegiana.jpeg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/gp_main_file%20mignon_parmegiana.jpeg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/gp_main_file%20mignon_parmegiana.jpeg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/gp_main_file%20mignon_parmegiana.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/gp_main_file%20mignon_parmegiana.jpeg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Filé Mignon à Parmegiana</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Frango à Parmegiana" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Frango à Parmegiana" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Frango à Parmegiana</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a></div></div></div><div name="burgers"><div id="burgers" class="styles__CorridorContainer-sc-1anhzdb-0 cvWzdp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bxivhb lbcsJZ styles__CorridorTitle-sc-1anhzdb-2 lnMEle">Burgers</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1anhzdb-1 gzQvWQ"><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Monster" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Monster" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110335900-1617826965251.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110335900-1617826965251.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110335900-1617826965251.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110335900-1617826965251.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110335900-1617826965251.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110335900-1617826965251.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110335900-1617826965251.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110335900-1617826965251.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110335900-1617826965251.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Monster</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Cheddar Bacon" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Cheddar Bacon" sizes="100vw" srcSet="https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Cheddar Bacon</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Chicken Empanado" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Chicken Empanado" sizes="100vw" srcSet="https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Chicken Empanado</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Vegetariana " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Vegetariana " sizes="100vw" srcSet="https://images.rappi.com.br/products/2110335838-1617827058063.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110335838-1617827058063.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110335838-1617827058063.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110335838-1617827058063.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110335838-1617827058063.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110335838-1617827058063.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110335838-1617827058063.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110335838-1617827058063.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110335838-1617827058063.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Vegetariana </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Bacon " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Bacon " sizes="100vw" srcSet="https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/gp_burger_burger_bacon.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Bacon </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Super Cheddar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Super Cheddar" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110335450-1617826996935.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110335450-1617826996935.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110335450-1617826996935.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110335450-1617826996935.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110335450-1617826996935.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110335450-1617826996935.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110335450-1617826996935.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110335450-1617826996935.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110335450-1617826996935.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Super Cheddar</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Charada Big Double " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Charada Big Double " srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Big Double </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Chicken Filé" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Chicken Filé" sizes="100vw" srcSet="https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/gp_burger_burger_frango.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Chicken Filé</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Picanha" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Picanha" sizes="100vw" srcSet="https://images.rappi.com.br/products/gp_burger_burger_picanha.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/gp_burger_burger_picanha.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/gp_burger_burger_picanha.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/gp_burger_burger_picanha.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/gp_burger_burger_picanha.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/gp_burger_burger_picanha.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/gp_burger_burger_picanha.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/gp_burger_burger_picanha.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/gp_burger_burger_picanha.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Picanha</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Charada Salmão" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Charada Salmão" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Salmão</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Kids " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Kids " sizes="100vw" srcSet="https://images.rappi.com.br/products/2110334955-1617826888424.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110334955-1617826888424.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110334955-1617826888424.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110334955-1617826888424.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110334955-1617826888424.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110334955-1617826888424.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110334955-1617826888424.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110334955-1617826888424.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110334955-1617826888424.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Kids </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Charada Burger" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Charada Burger" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Burger</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Charada Salad " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Charada Salad " sizes="100vw" srcSet="https://images.rappi.com.br/products/2110335159-1619205591646.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110335159-1619205591646.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110335159-1619205591646.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110335159-1619205591646.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110335159-1619205591646.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110335159-1619205591646.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110335159-1619205591646.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110335159-1619205591646.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110335159-1619205591646.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Charada Salad </h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a></div></div></div><div name="sobremesas-na-taça"><div id="sobremesas-na-taça" class="styles__CorridorContainer-sc-1anhzdb-0 cvWzdp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bxivhb lbcsJZ styles__CorridorTitle-sc-1anhzdb-2 lnMEle">Sobremesas na Taça</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1anhzdb-1 gzQvWQ"><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Ferrero Rocher" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Ferrero Rocher" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Ferrero Rocher</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Oreo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Oreo" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Oreo</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Kinder Bueno" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Kinder Bueno" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110337364-1617827227984.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110337364-1617827227984.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110337364-1617827227984.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110337364-1617827227984.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110337364-1617827227984.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110337364-1617827227984.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110337364-1617827227984.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110337364-1617827227984.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110337364-1617827227984.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Kinder Bueno</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Sensação" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Sensação" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Sensação</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Brownie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Brownie" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Brownie</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a></div></div></div><div name="bebidas"><div id="bebidas" class="styles__CorridorContainer-sc-1anhzdb-0 cvWzdp"><h3 color="graya100" data-testid="corridorTitle" class="sc-bxivhb lbcsJZ styles__CorridorTitle-sc-1anhzdb-2 lnMEle">Bebidas</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-1anhzdb-1 gzQvWQ"><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Suco Natural de Melancia - 500ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Suco Natural de Melancia - 500ml" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110336424-1617827818548.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110336424-1617827818548.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110336424-1617827818548.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110336424-1617827818548.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110336424-1617827818548.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110336424-1617827818548.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110336424-1617827818548.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110336424-1617827818548.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110336424-1617827818548.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Suco Natural de Melancia - 500ml</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Suco Natural de Morango - 500ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Suco Natural de Morango - 500ml" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110336787-1617827855053.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110336787-1617827855053.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110336787-1617827855053.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110336787-1617827855053.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110336787-1617827855053.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110336787-1617827855053.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110336787-1617827855053.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110336787-1617827855053.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110336787-1617827855053.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Suco Natural de Morango - 500ml</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Suco Natural de Abacaxi - 500ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Suco Natural de Abacaxi - 500ml" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110336418-1617827782126.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110336418-1617827782126.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110336418-1617827782126.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110336418-1617827782126.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110336418-1617827782126.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110336418-1617827782126.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110336418-1617827782126.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110336418-1617827782126.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110336418-1617827782126.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Suco Natural de Abacaxi - 500ml</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Guaraná Antarctica 350ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Guaraná Antarctica 350ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Guaraná Antarctica 350ml</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQiIGhlaWdodD0iMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Pepsi 500ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Pepsi 500ml" srcSet="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=32xundefined&amp; 1x, https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp; 2x" src="https://images.rappi.com/cms-web/images/placeholder_e9b471e2af.svg?d=48xundefined&amp;" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Pepsi 500ml</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Suco Natural de Limão - 500ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Suco Natural de Limão - 500ml" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110336416-1617827742479.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110336416-1617827742479.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110336416-1617827742479.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110336416-1617827742479.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110336416-1617827742479.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110336416-1617827742479.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110336416-1617827742479.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110336416-1617827742479.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110336416-1617827742479.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Suco Natural de Limão - 500ml</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a><a class="sc-kpOJdX cEvaoy small disabled"><div class="sc-dxgOiQ ctnzen small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Suco Natural de Laranja - 500ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Suco Natural de Laranja - 500ml" sizes="100vw" srcSet="https://images.rappi.com.br/products/2110336413-1617827710729.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.br/products/2110336413-1617827710729.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.br/products/2110336413-1617827710729.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.br/products/2110336413-1617827710729.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.br/products/2110336413-1617827710729.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.br/products/2110336413-1617827710729.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.br/products/2110336413-1617827710729.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.br/products/2110336413-1617827710729.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.br/products/2110336413-1617827710729.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-ckVGcZ gzxdCf"><h4 color="graya40" data-testid="typography" class="sc-bxivhb kKNvnr sc-jKJlTe jDeOtV">Suco Natural de Laranja - 500ml</h4><div color="graya100" data-testid="status_tag" class="sc-bxivhb fMpnke sc-chPdSV jBzgaG">No disponible</div></div></a></div></div></div></div><div class="styles__AboutContainer-sc-w9k2vc-0 iRvoHT"><div class="styles__Header-sc-w9k2vc-3 bBuCNm"><span color="graya100" data-testid="typography" class="sc-bxivhb lbcsJZ">Sobre Charada Burguer Morumbi</span><div class="styles__RatingButton-sc-w9k2vc-1 eonyNS"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="styles__StarIcon-sc-w9k2vc-2 bbSZHX"><path fill="#ffae00" d="M12 17.27l4.15 2.51c.76.46 1.69-.22 1.49-1.08l-1.1-4.72 3.67-3.18c.67-.58.31-1.68-.57-1.75l-4.83-.41-1.89-4.46c-.34-.81-1.5-.81-1.84 0L9.19 8.63l-4.83.41c-.88.07-1.24 1.17-.57 1.75l3.67 3.18-1.1 4.72c-.2.86.73 1.54 1.49 1.08l4.15-2.5z"></path></svg><span color="graya100" data-testid="typography" class="sc-bxivhb hjcxoX">0</span></div></div><div class="styles__Details-sc-w9k2vc-4 ieSlfP"><span color="graya80" data-testid="typography" class="sc-bxivhb XoutH">Burgers · Fast Food</span><div class="styles__Address-sc-w9k2vc-5 fPHUWH"><span color="graya100" data-testid="typography" class="sc-bxivhb lbcsJZ">Direção</span><br/><span color="graya80" data-testid="typography" class="sc-bxivhb XoutH">Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil</span></div><div class="styles__Schedule-sc-w9k2vc-6 eHvMSZ"><span color="graya100" data-testid="typography" class="sc-bxivhb lbcsJZ">Horário de atenção</span><br/><span color="graya80" data-testid="typography" class="sc-bxivhb XoutH">12:15:00 - 15:00:00</span></div><div class="styles__Description-sc-w9k2vc-7 gumXzP"><span color="graya100" data-testid="typography" class="sc-bxivhb lbcsJZ">¡O melhor serviço!</span><br/><span color="graya80" data-testid="typography" class="sc-bxivhb XoutH">Charada Burguer Morumbi</span></div></div></div></div><div class="styles__ContentContainer-sc-w9k2vc-4 dPlcHk"><div data-testid="FAQsContainer" class="styles__FAQSContainer-sc-w9k2vc-3 jWYUrX"><span color="graya100" data-testid="typography" class="sc-bxivhb lbcsJZ"><p data-testid="Title" class="styles__Title-sc-w9k2vc-5 hKMbdi">Preguntas frecuentes</p></span><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-gzVnrw Ujjip"><span color="graya100" data-testid="typography" class="sc-bxivhb gsivyt"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">Qual o prazo de entrega padrão para o Charada Burguer Morumbi Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-htoDjs cNDlIP"><span color="graya80" data-testid="typography" class="sc-bxivhb XoutH"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">O prazo de entrega padrão para o Charada Burguer Morumbi Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil é de .</p></span></div><div data-testid="accordion-footer" class="sc-gzVnrw Ujjip"></div></div><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-gzVnrw Ujjip"><span color="graya100" data-testid="typography" class="sc-bxivhb gsivyt"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">Charada Burguer Morumbi Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil faz delivery com Rappi?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-htoDjs cNDlIP"><span color="graya80" data-testid="typography" class="sc-bxivhb XoutH"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">Sim, Charada Burguer Morumbi Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil faz delivery com Rappi.</p></span></div><div data-testid="accordion-footer" class="sc-gzVnrw Ujjip"></div></div><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-gzVnrw Ujjip"><span color="graya100" data-testid="typography" class="sc-bxivhb gsivyt"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">Qual o valor da entrega para o restaurante Charada Burguer Morumbi Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-htoDjs cNDlIP"><span color="graya80" data-testid="typography" class="sc-bxivhb XoutH"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">Seu pedido com a Rappi no restaurante Charada Burguer Morumbi Avenida Giovanni Gronchi, 3017 - Morumbi, São Paulo - SP, Brasil ficou em R$ 7.6. Você pode usar o RappiPrime para economizar este valor, se quiser.</p></span></div><div data-testid="accordion-footer" class="sc-gzVnrw Ujjip"></div></div></div></div></div><rappi-mf-footer></rappi-mf-footer></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="portal-root-container"></div></body></html>